Nie wczytują się strony Facebook i Ebay


(P Majnusz) #1

Witam!

 

Od wczoraj mam problem z wczytywaniem stron internetowych facebook.pl oraz ebay.de (mieszkam w Niemczech)

 

1png_errweqq.png       2png_errwwpr.png

                                                                      Facebook                                                Ebay

 

Problem pojawił się na przeglądarce Chrome (standardowa), zainstalowałem Mozillę i sprawdzałem na IE - problem też występuje. Dodatkowo dziś wolniej ładował się także portal Interia.pl. Mój komputer ma zaledwie tydzień, system operacyjny Windows 8; antywirus Avast.

 

Przeskanowałem komputer Avast - em (brak infekcji). Dodatkowo usunąłem wszystkie dane przeglądarki (historia, cookies itd.) Chrome i trochę zdziwił mnie widok historii (usunąłem całość od wczoraj aż do początku):

 

3png_errwwrx.png

 

 

 

Otl:         http://www.wklej.org/id/1294070/

 

Extras:    http://www.wklej.org/id/1294071/

 

Security Check: http://www.wklej.org/id/1294075/

 

Anti-Malware http://www.wklej.org/id/1294079/


(Atis) #2

Nie widać infekcji.

Czy wczoraj zmieniałeś jakieś ustawienia DNS?

Sprawdź po wyłączeniu lub odinstalowaniu Avasta.

Przywracanie komputera do stanu z wcześniejszego punktu w czasie:

http://windows.microsoft.com/pl-pl/windows-8/restore-refresh-reset-pc


(P Majnusz) #3

Cześć!

Dzięki za zainteresowanie tematem. Nie, nie zmieniałem ustawień DNS (PublicDNS pobrałem gdyż wyczytałem na forum że zmiana DNS może pomóc, ale ja łączę się prze router więc i tak to nic nie da). Wyłączenie Avast nie pomogło (zresztą Avast-a mam od początku systemu i nie było problemu),   Czy proces CONIME jest procesem Microsoftu? W necie znalazłem że tak ale wolałbym się upewnić.

 

4png_errsxea.png

 

A strona z przywracaniem systemu którą podałeś też się nie ładuje :(.


(P Majnusz) #4

Proszę o zamknięcie i usunięcie tematu ponieważ podejrzewam że znajduje się w złym dziale (komputer raczej nie jest zainfekowany). Pozdrawiam