Nie wczytuje niektórych stron i jej elementów


(Arczim0d0) #1

Witam, mam spory problem. Dotyczy on wszystkich przeglądarek, które mam zainstalowane, czyli FireFox, Opera, IE.

Problem polega na tym, że praktycznie niektóre strony w ogóle mi się nie otwierają. Miałem to już w zasadzie zawsze, lecz dopiero teraz o tym pisze.

Weźmy np. stronę tinypic.com. Pod Operą spokojnie mogę tam hostować fotki, po paru sekundach wyświetla się link do obrazka. Natomiast na FF, gdy załaduje fotke, klikam w Upload, to poprostu stronka jest biała, wisi, nic sie nie dzieje... i moge tak czekać... Kolejny przykład: strona bet-at-home.com.(w FF czasami strona otwiera się tylko do połowy, a w Operze jest ok). Po prawej na dole na niebieskim tle jest zakładka "SUPPORT". Po kliknięciu w nią rozwija się, gdzie klikam na "Livesupport". Wyskakuje nowe okienko, puste, kompletnie nic tam nie ma. Moge czekać kupe czasu i nic sie nie załaduje... To wystepuje na kazdej przegladarce, a u znajomych wszystko działa... Kolejny przykład: dzisiaj dostałem emaila od expekt.com, że mają ulepszyć zakłady i takie gownienka... Szczegóły są w tym linku: http://ads.expekt.com/affiliates/redirect....d=5987AAAlc=pol. Po kliknięciu na ten link na każdej przeglądarce również nic się nie ładuje... a u kolegów wszystko jest ok. Nie wiem kompletnie co jest... już mnie zaczyna to denerwować. Zainstalowane wszystko mam, Flash Player, Java, Net Framework 2.0, Shockwave player...

Bardzo prosze o pomoc bo już naprawde nie wiem co począć. Z gory dzieki, pozdro.


(Uzikan) #2

też tak miałem kiedyś… Jednym słowem jakieś syfy ci z sieci weszły. Nie wiem może spróbuj wkleić na forum logi z HijackThis


(Arczim0d0) #3

Prosze bardzo:


(Uzikan) #4

yy…ale nie tutaj… daj ten wątek do działu “Bezpieczeństwo i logi HijackThis”. Tam na pewno coś poradzą


(Arczim0d0) #5

Tyle ze to napewno nic zwiazanego z bezpieczenstwem, bo tak jest nawet od razu po formacie. Zreszta robilem skanowanie Kasperskim i nic nie wykrył.