Niebieski ekran przy logowaniu, mozolne starty systemu


(MefistoRly) #1

Witam.

Od jakiegoś czasu przy logowaniu pojawiał się niebieski ekran... System strasznie wolno się włączał. Udało mi się w końcu włączyć system ale oczywiście strasznie ciął. Jest to komputer znajomej i pierwsze co zrobiłem to w msconfig wywaliłem niektóre aplikacje i odinstalowałem programy anty-virusowe (miała ich 3) :stuck_out_tongue:

Zapodaje logi i dziękuję z góry za sprawdzenie i pomoc :slight_smile:

OTL.txt

http://wklejto.pl/93626

Extras.txt

http://wklejto.pl/93627

Pozdrawiam.

@edit

Instaluje jej właśnie aktualizacje systemowe... w tym Service Pack 2 dla visty. System widze dawno nie aktualizowany.


(Acorus) #2

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt..Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.

Odinstaluj DAEMON Tools Toolbar,Softonic-Eng7 Toolbar,AVG Security Toolbar.


(MefistoRly) #3

Dzieki stary.

Usunalem do DEAMON ale reszty nie moglem znalezc.

Log z usuwania :

http://wklejto.pl/93653

Reszte logów wrzuce niedługo, musze sie zbierac teraz.

P.S

Przy starcie zawsze wlacza mi sie z panelu sterowania te informacje o koncie uzytkownika itp

I jeszcze czarne okienko z cmd cos AsscrProlog.exe

-- Dodane 24.03.2011 (Cz) 19:57 --

Nowe logi :

Otl.txt

http://wklejto.pl/93701

Extras.txt

http://wklejto.pl/93702