Niektóre strony internetowe nie ładują się


(Krisx700) #1

Witam! Oto w czym rzecz. Dziś rano po wejściu do internetu zauważyłem, że niektóre strony po prostu zywczajnie się nie ładują.. pomyslałem, że może to wina operatora, jednak dla pewności komputer przeskanowałem. Okazało się, że siedział na moim kompie trojan. Usunąłem go, komputer przeskanowałem ponownie i nic innego nie znalazł. Strony typu onet, wp czy inne przypadkowe strony nie łądują się po prostu. Zrobiłem Logi, mam nadzieję, że ktoś pomoże. Bardzo proszę o pomoc! Pozdrawiam!

ComboFix: http://www.wklej.org/id/758115/

HijackThis: http://www.wklej.org/id/758096/

Dodam, że log z OTL nie chciał się dokończyć... brak zadania. :confused:


(djkamil09061991) #2

Sprawdz czy OTL wykona logi w trybie awaryjnym


(Krisx700) #3

Niestety, to samo :confused:


(Acorus) #4

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY SYGNATUR WIRUSÓW Malwarebytesa "Uruchom Malwarebytes, przejdź do zakładki Aktualizacja, Sprawdź aktualizacje."

Użyj AdwCleaner http://general-changelog-team.fr/outils/289-adwcleaner z funkcji Delete(w przypadku Visty/Windows7 uruchom z prawokliku jako Administrator).


(Krisx700) #5

log z AdwCleaner: http://www.wklej.org/id/758147/ , zaraz będę skanował Malwarebytes, chociaz już dziś robiłem, ale nie zaktualizowałem ręcznie.


(lazikar) #6

krisx700 , popraw tytuł tematu, używając przycisku edytuj, tak aby mówił konkretnie o problemie.


(Krisx700) #7

Gotowe, będę pamiętał na przyszłość :slight_smile:

Acorus póki co jeden obiekt wykrył Malwarebytes, a zrobiłem mu pełne skanowanie. W szybkim nie znalazł żadnego :wink: także gdybyście pomogli co do logów, albo jakieś pomysły co jeszcze można zrobić, byłbym wdzięczny :slight_smile:


(pstrowsky) #8

Otwórz problematyczne strony pod Linuksem. Będziesz miał odpowiedź czy to wina Windowsa czy operatora.

Tu jest jakiś Linux i przy okazji skaner antywirusowy - http://www.dobreprogramy.pl/Kaspersky-Rescue-Disk,Program,Windows,12771.html wypal obraz na płytkę albo nagraj na USB. Środowisko to KDE więc wygląda identycznie jak win7 i nie powinno być kłopotu z obsługą. Przeglądarka chyba jest tam na pulpicie (Konqueror).

Nie napisałeś z czego korzystasz łącząc się z internetem, jeśli to modem to nie testowałem tego Kasperskyego pod kątem współpracy z modemami sieci GSM więc jak by coś było nie teges i nie chciało połączyć z internetem to użyj Ubuntu LiveCD.


(Krisx700) #9

Ubuntu LiveCD mam, w sumie nie pomyślałem o tym może najpierw spróbuję bezpośrednio to odpalić z LiveCD. Obecnie korzystam z routera Linksysa WAG160n, jednak ten problem jest w całej sieci (Pod kablem + WiFi).. dlatego na początku myślałem, że to może być wina operatora, tyle że ja już miałem kiedyś taki sam problem i poradziłem sobie... niestety formatem. Po sformatowaniu systemu wszystko wróciło do normy. A póki co mam sporo ważnych rzeczy na dysku i ciężko by mi było tyle rzeczy przełożyć.. Aczkolwiek bardzo dziękuję za radę i na pewno sprawdzę i Linuxa z KDE i Ubuntu. O wynikach dam znać jutro :slight_smile: Pozdrawiam!


(pstrowsky) #10

Do tego prostego testu Wystarczy Ubuntu, które masz. Z tym, że LiveCD Kasperskiego może przeskanować Ci dysk pod kątem występowania wirusów.

Dziś możesz wykonać jeszcze dwa proste testy .

  1. Otwórz stronę przez proxy

  2. Zmienić serwery DNS na przykład na te od


(Krisx700) #11

Dlatego wolę jeszcze sprawdzić komputer tym kasperskim z LiveCD :slight_smile: bo to też na pewno swoje wniesie jeżeli coś znajdzie. Pod proxy działa świetnie.. po zmianie DNS bez zmian.


(pstrowsky) #12

Jeśli działa z proxy to raczej problem po stronie Twojego dostawcy. Zerknij do mojego tematu, jeśli nie pomoże to na pewno nie zaszkodzi :wink:


(Krisx700) #13

Dobra... zapoznałem się z tematem, póki co poczekam do jutra :wink: jezeli przejedzie, to nie było tematu :slight_smile: mimo wszystko sama strona Comodo żeby było śmieszniej też się nie chce załadować xD także na razie będę czekał a najwyżej jutro pomyślimy co z tym dalej zrobić :slight_smile: wezmę tego Kasperskiego, LiveCD Ubuntu i się zobaczy jeżeli to nie ustąpi :wink: aaa.. i pod koniec Pełnego skanowania Malwarebytes znalazł 6 obiektów zagrożonych xd więc jest też szansa, że może on znalazł w jakiś sposób te wirusy. Aktualnie przerabia ostatni folder. Dam jutro znać co i jak :slight_smile:


(pstrowsky) #14

Ok, pamiętaj żeby się zastosować do tego co pisze Acorus i wrzucić raporty na forum.

Pozdrawiam.


(Krisx700) #15

Przepraszam, ale jedyne co mogę wrzucić to log z Malwerenbytes..: http://www.wklej.org/id/758993/ Niestety z dzisiaj, ponieważ wczoraj przypadkowo zaniechałem zapisania logu. Wszelkie wirusy usunąłem jakby co.. Jeżeli chodzi o LiveCD z Ubuntu to jest to samo... nie chce ładować niektórych stron, pod Kasperskym jeszcze nie sprawdzałem.. Pozdrawiam! :wink: