Nieotwieraja sie strony internetowe!


(Grzegorzw22) #1

Witam!!

Wczoraj postanowiłem przyspieszyc sobie kompa za pomoca viewtopic.php?f=7&t=76580 po zakonczeniu okazalosie ze komputer jest polonczony do neta emule pobiera lecz nie moge otwozyc zadnej strony internetowej a tagze komunikator gg niemoze sie zalogowac.

Prosze pomużcie mi bo sam niewimja tomozna przyrucic!!

http://wklej.org/id/05e8549096

Z gory dzieki!!


(Leon$) #2

wpisy

O1 - Hosts: HPEC49FC HP0019BBEC49FC

O3 - Toolbar: (no name) - {FE063DB9-4EC0-403e-8DD8-394C54984B2C} - (no file)

O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)

O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)

O16 - DPF: {83AFB5CA-ED35-11D4-A452-0080C8D85045} (GameDesire Poker Games) - http://67.15.101.3/g_bin/pl/poker_2_0_0_46.cab

usuń HijackThisem >> Fix checked

pobierz nową wersję HijackThis http://www.searchengines.pl/Narzedzia-HijackThis-i-Silent-Runners-t15989.html

:slight_smile:


(Grzegorzw22) #3

Niestety nic nie pomoglo ot nowe logi:

http://wklej.org/id/e359e4ae06


(Leon$) #4

Log czysty

jeśli chodzi o tą sprawę to musiałeś coś pogrzebać w ustawieniach może usunołeś jakiś potrzebny plik może wyłączyłeś jakąś usługę

zrób to co wczoraj ale w odwrotnym kierunku

logi nie mają tu nic do rzeczy


(Grzegorzw22) #5

tak zrub to co wczorak ale w odwrotnym kierunku tylko powiec mi jak przyrucic te usuniente pliki

a co do uslug to wlonczylemje wszystkie i ustawilemna altomatyczny (niewiem czy dobze zrobilem ale chcialem zeby wszystko dzialalo:P)


(Grzegorzw22) #6

da sie cos na to poradzic??