Nieotwierające się strony internetowe


(system) #1

od kilku dni mam problem z otwieraniem sie stron internetowym a ponadto komputer bardzo często się wiesza , skanowałam komputer CCleanerem ale to nie dało żadnych efektów ; załączam loga -> http://wklejto.pl/42597


(Mario525) #2

jakiego masz neta?? czy jak uruchomisz np. jakiś komunikator GG to połączy się?? i czy wszystkie strony Ci się nie otwierają czy tylko kilka??


(Henio Mazurek) #3

Możesz wkleić logi z OTL, GMER i System Repair Engineer

Logi wklej na wklej.to a tutaj tylko link do wklejki.


(system) #4

http://wklejto.pl/42606 <- oto log z OTL

-- Dodane 15.09.2009 (Wt) 21:43 --

mam internet radiowy , gg chodzi ale czasem ciężko odpalic strony internetowe, a gdy juz sa otwarte to sie tnie komputer..


(Henio Mazurek) #5

Ze śmieci to ja tutaj widzę BearShare. Gdzie reszta logów?


(system) #6

log z GMER -> http://www.wklejto.pl/42663

-- Dodane 16.09.2009 (Śr) 21:05 --

log z System Repair Engineer -> http://www.wklejto.pl/42664

-- Dodane 16.09.2009 (Śr) 21:07 --

mam usunąć BearShare?: )


(Henio Mazurek) #7

Kliknij Run Fix. Potem CleanUp, bo nic więcej nie widać.

Wyłącz na chwilę przywracanie systemu - XP/Vista

Wykonaj pełny skan Malwarebytes Anti-Malware, jeśli coś znajdzie - usuń i wklej log.

Przeczyść dysk i rejestr CCleaner'em.


(system) #8

MBAM nie wykrył nic oto log -> http://www.wklejto.pl/42691

przeczyściłam dysk Ccleanerem, w razie czego zamieszczam log z HijackThis -> http://www.wklejto.pl/42692 :slight_smile:

-- Dodane 17.09.2009 (Cz) 20:37 --

po przeskanowaniu systemu programem a-squared free, wykrył mi trojana -> Trojan-Spy.Win32.Banbra!IK :frowning:


(Henio Mazurek) #9

No to pokaż log z tego programu jak już coś znalazł bo to nic nie mówi.


(system) #10

nie da rady wkleic loga z tego programu... trojana przeniosłam do kwarantanny - >

C:\ Document and Settings\Admin\instalki\Plugins\NTFSTREAM.SRE

C:\ Document and Settings\Admin\instalki\Plugins\SRECXTMG.SRE

może po prostu usunę ten zainfekowany folder z dysku? :slight_smile:


(Henio Mazurek) #11

To są dodatki do System Repair Engineer, może sam je pobrał.


(system) #12

usunęłam SRE i wszystko wróciło do normy:) serdecznie dziękuję za pomoc .pozdrawiam :slight_smile: