NIS 2006 pl i otoczenie sieciowe


(Djmario2) #1

Mam NIS 2006 pl i nie moge wejsc na komputery w lan.plss help ??


(Dew Z) #2

...a czy dodałeś je (ich IP) do zaufanej strefy??


(Djmario2) #3

tak, problem w tym ze w udostepnione foldery w lan-ie moge wchodzic,ale nie moge wyswietlic komputerów w grupie mshome


(Dew Z) #4

Zapewne przed zainstalowaniem NIS 2006 nie miałeś tego problemu?? !!

Nic innego nie przychodzi mi do głowy; czekaj na wypowiedzi innych.

PS. Dziwne ja też mam takiego małego LAN'a i NIS 2006 i wszystko gra; podejrzewam, że jednak coś przegapiłeś w konfiguracji.


(Djmario2) #5

w zaufanej strefie wydaje sie wszystko ok

zobacz http://img224.imageshack.us/my.php?image=lal1ks.jpg

Nie wiem jak ustawic zebym mogl wchodzic w ms home w otoczeniu sieciowym

Złączono Posta : 07.02.2006 (Wto) 20:19

przed instalacja NIS 2006 nie bylo tego problemu


(Dew Z) #6

...po tym co zobaczyłem na screen'ie nie jestem w stanie Ci wiele powiedzieć - wydaje się być OK.

Ustaw sztywne IP u siebie kolejno:

192.168.0.1

255.255.255.0

192.168.0.1 i jako domyślne DNS ustaw 192.168.0.1

zaś na kompie podłączonym do Ciebie ustaw kolejno:

192.168.0.2

255.255.255.0

192.168.0.1

DNS: 192.168.0.1

Rozumiem, że udostępniasz połaczenie z netem ??

Złączono Posta : 07.02.2006 (Wto) 22:35

...żeby wejść w coś w MSHOME komputer musi też coś udostępniać!

Złączono Posta : 08.02.2006 (Sro) 1:45

Dokładnie tak jak na Screen'ie:

Free Image Hosting at <!-- w --><a href='http://www.ImageShack.us'>http://www.ImageShack.us</a><!-- w -->

Złączono Posta : 08.02.2006 (Sro) 1:46

Upsssssss... :?

Tu:

tcpip2vi.th.jpg


(Djmario2) #7

ok dzieki ,juz wszystko gra.jestes wielki :mrgreen: