Nowy komp strasznie zamula


(Grzegorzw22) #1

Witam!

Ostatnio (tj. jakieś pól roku temu :stuck_out_tongue: ) kupiłem nowy komp (niby to dobry bo 64 bity procek Core i7 ) ale dziś po tych kilku miesiącach mojego intensywnego eksploatowania (otwieranie każdej strony żeby znaleźć cracki do programów itp.) :stuck_out_tongue: komp zaczyna zamulać ;/ :stuck_out_tongue_winking_eye: okropnie się przycina jak otworze cięższy plik z projektem ( AutoCAD, SktchUp ), czasem samoczynnie wyłącza przeglądarkę (opera). no i mam wrażenie z tym co było na początku to okropnie zwolnił ;/ może to moje złudne odczucie a projekty są naprawdę ciężkie i maja prawo się przycinać ale mimo wszystko proszę o sprawdzenie logów czy wszystko jest w porządku. Z góry dziękuje.

http://wklej.to/Sc4g3

http://wklej.to/aPaHn

http://wklej.to/mhEH1

http://wklej.to/uKKOY

http://wklej.to/h0mg7


(Acorus) #2

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.Przeskanuj progr.Malwarebytes Anti-Malware.

Przeskanuj programem Dr.WEB CureIt http://ftp.drweb.com/pub/drweb/cureit/launch.exe


(Grzegorzw22) #3

Po wykonaniu skryptu który podałeś OTL podał takie txt:

http://wklej.to/8Q4DU

nastepnie po skanowaniu progr.Malwarebytes Anti-Malware :

http://wklej.to/EXci5

Program Dr.WEB CureIt znalazł 1 zainfekowany plik. (coś w C:\WINDOWS)

No i oczywiście dal bym nowy log z OTL ale nie otwiera mi temat ze skryptem który trzeba wkleić w OTL ;/ jest inf. "W tym wątku nie napisano żadnego postu w wybranym zakresie czasu." WTF?

Wiec daje log z HijackThis:

http://wklej.to/x5HDi