Nowy vlc 2.0 nie działa z kartą tv


(Kmazur) #1

Witam

dotychczas używałem wersji 1.1.1 i było dobrze, a w nowej wersji wyskakuje komunikat:

gdzie jest ten dziennik?

to nie jest problem systemu (win xp sp3), kodeków czy karty (winfast dtv2000 h), bo vlc 1.1 portable działa bez problemu


(Atis) #2

Narzędzia -> Komunikaty Ctrl + M