Obciążony system po aktualizacji do 8.1


(Podengo) #1

3 albo 4 dni temu wykonałem aktualizację do Windowsa 8.1. System działa dobrze, ale po włączeniu jakiejkolwiek gry, korzystanie z systemu jest prawie niemożliwe. Po wyłączeniu gry nadal nie da się korzystać ze systemu i pomaga jedynie restart komputera. Dodam, że w Menedżerze zadań zużycie dysku wynosi wtedy 100%


(mrFreeze) #2

Przerabiałem to w W8.1 ale problem jak szybko się pojawiał tak samo szybko się rozwiązał (sam). Możesz przeskanować system.

 

Przeskanuj ADWCleaner uruchom z prawokliku jako Administrator. Najpierw Szukaj następnie usuń


(Podengo) #3

FRST - http://pastebin.com/JgtiWAAD

Addition - http://pastebin.com/Gpvg8bKk


(Acorus) #4

Odinstaluj Akamai NetSession Interface,Foxtab,SpyHunter.Otwórz notatnik systemowy i wklej:

Task: {0A090B93-DD86-4AE5-90DB-E89184008FB3} - System32\Tasks\{09A8DCAB-B589-4393-A7F3-E3D3C21A9815} = Chrome.exe http://ui.skype.com/ui/0/6.16.0.105/pl/abandoninstall?source=lightinstalleramp;page=tsPlugin
Task: {1225D344-8D7E-4CED-9033-3A887899A2EE} - System32\Tasks\{0CCBE11E-25C8-4124-9B3F-EDED6C01F104} = Chrome.exe http://ui.skype.com/ui/0/6.22.81.105/pl/go/help.faq.installer?source=lightinstalleramp;LastError=1620
Task: {1508956D-0B71-47A6-BC01-0537D6A22D70} - System32\Tasks\{37E04205-1816-4DC7-862D-7315ACF26750} = Chrome.exe http://ui.skype.com/ui/0/6.16.0.105/pl/go/help.faq.installer?source=lightinstalleramp;LastError=1638
Task: {24E315A7-1394-4DA2-9318-1C43D685F27C} - System32\Tasks\{A97CD5F6-65B2-486D-92EF-F89A7A114325} = Chrome.exe http://ui.skype.com/ui/0/6.22.81.105/pl/abandoninstall?source=lightinstalleramp;page=tsInstall
Task: {6B3E54E4-AE3A-4C94-A6E3-F66FA8D34CDE} - System32\Tasks\{372518A5-D4D5-4A1A-B05F-D7F24A76779A} = Chrome.exe http://ui.skype.com/ui/0/6.22.81.105/pl/go/help.faq.installer?source=lightinstalleramp;LastError=1620
Task: {CC175E75-0D22-4547-86E9-810CDEF5FAF7} - System32\Tasks\{D050A1B1-87E5-410D-B21C-C15230F86F36} = Chrome.exe http://ui.skype.com/ui/0/6.22.81.105/pl/abandoninstall?source=lightinstalleramp;page=tsBing
HKLM\...\Run: [RTHDVCPL] = C:\Program Files\Realtek\Audio\HDA\RAVCpl64.exe [12503184 2012-06-11] (Realtek Semiconductor)
HKLM\...\Run: [AdobeAAMUpdater-1.0] = C:\Program Files (x86)\Common Files\Adobe\OOBE\PDApp\UWA\UpdaterStartupUtility.exe [558496 2014-02-27] (Adobe Systems Incorporated)
HKLM-x32\...\Run: [Adobe ARM] = C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe [1021128 2014-11-20] (Adobe Systems Incorporated)
HKLM-x32\...\Run: [SunJavaUpdateSched] = C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe [254336 2013-07-02] (Oracle Corporation)
HKU\S-1-5-21-2373412029-3905706307-3820406149-1002\...\Run: [Akamai NetSession Interface] = C:\Users\Ziusz\AppData\Local\Akamai\netsession_win.exe [4489472 2013-06-05] (Akamai Technologies, Inc.)
HKU\S-1-5-21-2373412029-3905706307-3820406149-1002\...\RunOnce: [Adobe Speed Launcher] = 1419194135
HKLM\SOFTWARE\Policies\Microsoft\Internet Explorer: Policy restriction ======= ATTENTION
SearchScopes: HKLM-x32 - DefaultScope value is missing.
FF Extension: No Name - G:\Program Files (x86)\Mozilla Firefox\browser\extensions\{972ce4c6-7e08-4474-a285-3208198ce6fd} [Not Found]
CHR HomePage: Default - hxxp://www.delta-search.com/?affID=119816tt=220413_wwwbabsrc=HP_ssmntrId=FE64485D60807EFE
CHR HKU\S-1-5-21-2373412029-3905706307-3820406149-1002\...\Chrome\Extension: [fcfenmboojpjinhpgggodefccipikbpd] - No Path
2014-12-20 17:54 - 2014-12-20 17:54 - 00003176 _____ () C:\WINDOWS\System32\Tasks\{372518A5-D4D5-4A1A-B05F-D7F24A76779A}
2014-12-20 16:33 - 2014-12-20 16:33 - 00003176 _____ () C:\WINDOWS\System32\Tasks\{0CCBE11E-25C8-4124-9B3F-EDED6C01F104}
2014-12-21 21:31 - 2014-02-05 01:42 - 00000000 ____ D () C:\AdwCleaner
2014-12-21 21:28 - 2014-03-07 17:02 - 00000000 ____ D () C:\Users\Ziusz\AppData\Local\Akamai
C:\ProgramData\SetStretch.exe
EmptyTemp:

Plik zapisz pod nazwą fixlist.txt i umieść obok FRST w tym samym folderze.


(Podengo) #5

Niestety nic to nie dało. 

Fixlog - http://pastebin.com/PHRQq7L5


(mrFreeze) #6

Zobacz zachowanie kompa bez Avasta

http://www.dobreprogramy.pl/avast-Uninstall-Utility,Program,Windows,17962.html


(Podengo) #7

Też nic to nie zmieniło.


(mrFreeze) #8

Wrzuć screena z zakładki Health z HDTune

http://www.hdtune.com/files/hdtunepro_550_trial.exe


(Podengo) #9

http://i.imgur.com/BrO304c.png


(IPSEN) #10

Możemy zrobić optymalizacje systemu -Uruchom autoruns jako administrator -http://technet.micro…s/bb963902.aspx -po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka


(Podengo) #11

AutoRuns - http://sendfile.pl/177134/AutoRuns.arn


(IPSEN) #12

Uruchom autoruns jako administrator


(Podengo) #13

Dzięki, teraz system mi się szybciej uruchamia, jednak nie rozwiązało to mojego problemu.


(IPSEN) #14

Wyłącz na jakiś czas automatyczne aktualizacje,i zobacz jak będzie

 

Wyłącz automatyczną defragmentacje-http://www.benchmark.pl/testy_i_recenzje/jak-przyspieszyc-dysk-ssd-w-windows-7-3230/strona/10922.html-podobnie na win8

 

Uruchom ponownie system


(Podengo) #15

Z wyłączeniem automatycznej aktualizacji i defragmentacji już próbowałem wcześniej, bez skutku.


(Podengo) #16

Macie jeszcze jakieś pomysły co może jeszcze powodować to obciążenie? Chyba nic nie zostało poza reinstalacją systemu.