Obsługa cookies


(Anonim1518) #1

Mam przeglądarke Firefox i gdy chce sie zalogować na swoja poczte w wp to u gory wyswietla mi taki komunikat: Aby można było się zalogować przeglądarka musi mieć włączoną obsługę plików cookies - zajrzyj do pomocy.. Mam włączona obsługe cookies na 10000% nawet weszłem do tej pomocy co tam jest i zrobiłem wszystko co tam pisalo ale problem nbie zniknal?? Co zrobic, zainstalowalem Internet Explorera (wczesniej mialem odinstalowanego) ale odziwo tam problem też występuje choć tam tez mam wlaczona obsluge cookies. Moze przyda sie informacja ze mialem na nowo instalowany system i teraz mam z Service Pack 1, może to właśnie przez Service Pack 1 ???? Pomożcie


(lazikar) #2

Po kiego odinstalowałeś IE.

Przez takie operacje cuda sie dzieją. :?


(Anonim1518) #3

Mówi się trudno ale co mam zrobic w zainstnialej juz sytuacji??


(Patricko) #4

Najlepiej zainstaluj na poczatek:

:arrow: Service Pack2

Jesli nie chcesz go odinstalowac to zainstaluj koniecznie IE bo twoja Winda bedzie ciezko pracowac i czesto sie wieszac.

A zrobisz to tak:

Plyta z Winda w napedzie > Panel Sterowania > dodaj/usun > dodaj/usun skladniki systemu windows > zaznaczasz tylko IE > dalej


(lazikar) #5

Możesz spróbowac naprawy systemu, a po tym doinstaluj sp 2.


(Anonim1518) #6

Mam juz zainstalowanego IE i w nim jest problem taki sam, to jak mam odinstalowac IE i zainstalowac na nowo??

Złączono Posta : 14.07.2005 (Czw) 12:09

A jak naprawić system, gdzie i jak to zrobić????


(Damian) #7

Wkładasz płytkę z instalatorem windows, ustawiasz w biosie botoowanie z cd-roomu, uruchamiasz ponownie komputer i odpalasz instalator indowsa. Po jego urucomieniu, kiedy będziesz miał do wyboru typ instalacji systemu, wciskasz klawsz R i dalej postpujesz według kreatora instalacji.


(Zonkishi16) #8

U mnie to samo jest z mailem, pisalem o tym w moim poscie pt."zaginiony e- mail?" ale cookies tez mam wł.

Złączono Posta : 14.07.2005 (Czw) 13:52

Przed chwilenka wpadlem na pomysl ze to moze byc przez fier walla (Kerio uzywam) wył wiec go i poczta dziala, a nie dawno go konfigurowalem według postuo na forum :o


(Anonim1518) #9

Gajos jesteś THE BEST! !!