OC E8400 Problem!


(Chad2) #1

Witam posiadam taki sprzęt jak w sigu. Podkręciłem proca do 4GHz 445x9 przy napięciu 1.31250V (pewnie można mniej) i mam pewien problem ramy miałem ustawione na 891MHz przy napięciu 2.11800V. Ustawiłem ram na 1069MHz i regulowałem napięcie ramu aż do 2.30V i napięcie proca do 1.35V. I w trakcie ładowania systemu blue screen i tak cały czas. Proszę o pomoc

Aktualnie

4GHz - 1.31250

891MHz - 2.11800

Moje aktualne wartości:

Pole Wartość

Właściwości czujnika

Typ czujnika Winbond W83667HG (ISA 290h)

Typ czujnika procesora graficznego Analog Devices ADT7473, Volterra VT1165 (ATI-I2C 2Eh, 70h, 70h)

Nazwa płyty głównej Asus Maximus II Series

Stwierdzono otwieranie obudowy Nie

Temperatury

Płyta główna 35 °C (95 °F)

Procesor 24 °C (75 °F)

Procesor nr 1 / rdzeń nr 1 37 °C (99 °F)

Procesor nr 1 / rdzeń nr 2 37 °C (99 °F)

Mostek północny (Northbridge) 50 °C (122 °F)

Mostek południowy (Southbridge) 52 °C (126 °F)

PWM 35 °C (95 °F)

GPU1: Procesor graficzny 78 °C (172 °F)

GPU1: GPU Diode (DispIO) 76 °C (169 °F)

GPU1: GPU Diode (MemIO) 78 °C (172 °F)

GPU1: GPU Diode (Shader) 80 °C (176 °F)

GPU1: Pamięć procesora graficznego 70 °C (158 °F)

GPU1: Otoczenie procesora graficznego 63 °C (145 °F)

GPU1: GPU VRM 69 °C (156 °F)

GPU2: GPU Diode (DispIO) 68 °C (154 °F)

GPU2: GPU Diode (MemIO) 80 °C (176 °F)

GPU2: GPU Diode (Shader) 71 °C (160 °F)

GPU2: GPU VRM 59 °C (138 °F)

SAMSUNG HD160JJ 34 °C (93 °F)

SAMSUNG HD322HJ 29 °C (84 °F)

Wentylatory

Procesor 1758 RPM

GPU1 1355 RPM (27%)

Wartości napięć

Napięcie rdzenia procesora 1.30 V

+3.3 V 3.38 V

+5 V 5.04 V

+12 V 11.98 V

+5 V podczas wstrzymania pracy 5.14 V

CPU VTT 1.24 V

CPU PLL 1.79 V

Napięcie +1.1V mostka północnego (Northbridge) 1.24 V

South Bridge +1.1 V 1.12 V

South Bridge +1.5 V 1.50 V

DIMM 2.12 V

DIMM VTT 1.05 V

GPU1: GPU Vcc 3.34 V

GPU1: Pamięć procesora graficznego 1.59 V

GPU1: GPU VRM 1.06 V

GPU2: GPU VRM 1.26 V

Current Values

GPU1: GPU VRM 12.19 A

GPU2: GPU VRM 25.74 A

Power Values

Procesor 19.38 W


(Krzysztof C.) #2

A może warto podkręcać powoli i testować to co się zrobiło?


(Chad2) #3

Nie mogę do tego dojść żeby uzyskać stabilność.

Proszę napisać co i jak mam zmienić.

-- Dodane 30.03.2009 (Pn) 21:20 --

CPU Voltage -???

CPU PLL -???

FSB Termination -???

DRAM VOLTAGE -???

North Bridge -???

South Bridge 1.5 Voltage -???

South Bridge 1.1 Voltage - ???


(Krzysztof C.) #4

Najpierw częstotliwość potem napięcie. Trzeba dojść do oporu bez podwyższania napięć a później przy niestabilności podnosić nieco napięcia. Nie da się tego zrobić na odległość. Z reguły intel idzie 20%-30% bez zmiany napięć.