Oczekiwanie na aktywację Neostrady


(Damian) #1

Wykupiłem sobie ostatnio Neostrade 512. Konsultant TP, powiedział mi, iż muszę jeszcze czekać do dwóch dni, na sms-a potwierdzającego aktywację tegoż pakietu, po czym będe się mógł rejestrować.

Podłączyłem sobie wszystko zgodnie z instrukcją i zatrzymałem w miejscu w którym trzeba czekać, aż obie diody na modemie będą świecić ciągłym światłem co jest równoznaczne z aktywacją neostrady.

Niestety, mija już przeszło czwarty dzień, a dioda od ADSL ciągle miga... Stan ten zaczyna mnie delikatnie mówiąc, niepokoić, toteż chciałem się dowiedzieć ile czasu wy musieliście czekać na aktywacje NEO... :?

W mojej centrali dopiero od kilku dni jest możliwość podłączania Neostrady, także zastanawia mnie czy mają te łącza w pełni sprawne...tego właśnie chyba nie wiadomo, bo jestem bodajże pierwszym klientem posiadającym NEO na mojej ulicy... :frowning:


(Bary1986) #2

Hmm aktywacja NEO trwa zazwyczaj tydzien a w twoim wypadku czas ten moze sie wydluzyc ...pozostaje jedynie czekac i uzbroic sie w cierpliwosc

Pozdrawiam,


(March02) #3

ja 5 dni :slight_smile: a pisało że do 2 tygodni :?


(Bary1986) #4

Jesli uruchomili uslyge to znaczy ze lacza sa OK


(squeet) #5

Damian - zadzwoń na infolinię, niech Ci tam powiedzą :wink:

Niestety, trzeba im truć tyłek :?


(Zielo1986) #6

ja czekalem miesiac,pozniej mialem zaplacic 500zł itp itd

najlepiej zrobisz jak im zadzwonisz i "grzecznie" powiesz co o tym myslisz.

Mozesz tez poruszyc temat rozwiazania umowy ( masz taka mozliwosc jesli nie doszlo do polaczenia) - nawet mozesz sie zdeklawrowac ze chesz ja natychmiast rozwiazac-a nastepnego dnia mozesz ja podpisac na nowo :stuck_out_tongue:

trzeba walczyc -bo inaczej beda Cie grzecznie ignorowac odpowiedziami wstylu , prosze jeszcze poczekac...

pozdr


(Damian) #7

Poczekam jeszcze 6 dni (bo niby zobowiązują się do okresu 10-ciu dni)

Nie rozważam na razie takiej możliwości... Skoro wykupiłem neo, to chce to neo mieć... :?

Dzięki za wszelkie info :slight_smile:


(Krzysiek21) #8

to zalezy jakcy szybcy na infolini są a dokałdnie jak szybko zlecenie idzie z infolini do monterów.

Bo to oni cie "wepną" w port na centrali.

ja czekałem 1 dzien.


(Zonkishi16) #9

LOl... ja czekalem na aktywacje z 35h, dostalem modem i nastepnego dnia juz siwecilo, moze to ma jakis zwiazek ale mieszkam w nastepnym bloku obok ich :smiley: maszyneri.


(Damian) #10

No i się doczekałem :slight_smile:

W prawdzie, moje obawy były słuszne, gdyż nie było wszystko w porządku i bez kilkukrotnego telefonowania do TP się nie obyło...

Okazało się, że "zapomnieli" sobie o mnie i nie przekierowali portów, lecz dwa dni po zgłoszeniu usterki, problem został naprawiony :slight_smile:

Zobaczymy jak to dalej będzie... :wink:


(Michalkwiecinski) #11

O mnie też zapomnieli :wink:

Za to nie musiałem czekać ani dnia. Po telefonie reakcja była błyskawiczna :o

Z tymi diodami to chodzi o to, że linia ma zostać "scrossowana" o ile się nie myle :wink:

Teraz już wszystko jest w najlepszym porządku, a to już ponad rok...

Życzę miłej przegody z Neo+ :slight_smile:


(Błażej) #12

Ja akurat czekałem tylko 2 dni