Ograniczenie lub brak łącznosci


(Cichytg) #1

siema , zakłądam jeszcze raz ten temat poniewaz w starym nie mogłem nic pisac . chcuałem dac odp i mnie wywalało do strony głownej forum

dobra , przypomne w czym był problem

czyli z serii : "cos sie zrypało albo nie chce działac"

czesc Uśmiech...

mam oto taki problem

mam dwie karty sieciowe w jednym kompie .

do jednej jest podłaczony net ,a z drugiej wyprowadzony an drugi komputer.

ale problem w tym ze nie moge sie połaczyc pomiedzy komputerami za pomocą kabla , cały czas wyskakuje mi "dymek" "ograniczenie lub brak łącznosci"

nie wiem dlaczego

Cynique

akim kablem sie laczysz? skretka UTP czy serial rownolegly?

Jesli skretka, to musisz ja najpierw scrossowac, aby komputery sie

"widzialy" ...

mozesz rowniez sprawdzic, czy kabel nie jest pozacinany, porwany, czy wtyczki sa cale.

Jesli to nie pomoze, to sprawdz ustawienia wszystkich programow, ktore moga blokowac komunikacje - firewalle [rowniez systemowe], antywiry, threat sensy itp.

W ostatecznosci sprawdz, czy przydzieliles IP w poprawny sposob.

Komputer nr 1 [druga sieciowka]: IP: 192.168.0.1

Brama domyslna: 192.168.0.2

Komputer nr 2: IP: 192.168.0.2

Brama domyslna: 192.168.0.1

mam kabel zcrosowany ,m taki jak trzeba . zrobiłem jak kolega radził, kable sa dobrze podłączone ale nadal nie działa :frowning: nie wiem co jest, juz mnie to denerwuje po woli

chce tylko poprzezucac pliki z kompa na kompa a one sie nie widzą :confused:

pomozcie :frowning:

ps.: przepraszam jeszcze raz ze zakłądam ten sam temat , ale nie mogłem w poprzendim pisac mimo ze temat nie był zablokowany :slight_smile:


(Fifkorn 89) #2

A próbowałes konfigurowac siec za pomoca kreatora sieci wbudowanego w windowsa? Jezeli nie to nie próbuj a jezeli juz spróbowałeś to napisz. Poza ty jakie masz systemy na kompach?

Spróbuj zrobić wszystko tak jak jest w prezentacji http://dobreprogramy.pl/demonstracje/siec_domowa.htm


(Cichytg) #3

nie probowałem jeszcze. na obu kompach jest win xp


(Fifkorn 89) #4

to zrób wszystko tak jak jest podane w prezentacji i powinno działać


(Cichytg) #5

zrobiłem wszystko jak w prezentacji i nadal nie działa :confused: nie wiem co jest

:confused: