Opcje Folderów znikneły

(Tukanek:)) #1

Witam!!Mam problem bo zamiast zwykłych narzędzi w oknie jakimś mam:

499eaa4ae2bab700.jpg

I jak przywrócić żeby było znowu tamto co zawsze??

a nie powinno być jeszcze opcji folderów???jak to zrobić żeby były??

(me@djohnsc) #2

http://forum.laptopy.info.pl/viewtopic.php?p=162426

(Tukanek:)) #3

niestety nie mogę tego zrobić bo gdy chcę wejść do rejestru wyskakuje:

Edycja rejestru została wyłączona przez administratora sieci

(me@djohnsc) #4

Moim zdaniem masz wirusa. Przeskanuj sobie komputer jakimś skanerem online (pamiętaj, uruchamiaj przez internet explorer) oraz programem antywirusowym, antyspyware oraz szczepionką antywirusową (wszystko znajdziesz tutaj w dziale bezpieczeństwo).

Daj też logi z Combofix i HijackThis

opis

viewtopic.php?f=16&t=213350

Ktoś kto się zna na logach sprawdzi Ci je i powie, czy coś musisz usunąć.

(Tukanek:)) #5

niestety nie mogę ponieważ gdy otwieram tą stronę z tym programikiem to mi sie komp ponownie uruchamia:D

(me@djohnsc) #6

To jak masz zainstalowany jakiś program antywirusowy, i inne narzędzia antywirusowe to przeskanuj nimi caly komputer i usuń wszystko co znajdą.

(Tukanek:)) #7

he he nie mam:D jaki zainstalować??:smiley:

p.s zostawię jutro kompa i pójdę do szkoły to się przeskanuje

(me@djohnsc) #8

:shock:

Jeżeli chodzi o antywirus to polecam AVG Anti-Virus Free Edition 8.0 a o antyspyware to to lub to. Oczywiście zainstaluj sobie też jakiegoś firewalla np. comodo lub to

I jeszcze http://dobreprogramy.pl/index.php?dz=2& … 2008.06.09

:smiley: I pamiętaj !!

(system) #9

Masz ten aplet w panelu sterowania?

(Agatonster) #10

Tukanek:),

Poczytaj - Konkretne tematy… ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. TEMAT POMOCNY

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gif przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.

(Tukanek:)) #11

ok rejestr odlbokowany komp mi sie nie uruchamia ponownie przy włnaczaniu stronki:D mam antywirusa Kaspersky 7:D

tylko że nadal nie mam Opcji folderów…prosze o pomoc

(Kolmar) #12

Podobny temat: viewtopic.php?f=22&t=249441

(Tukanek:)) #13

już wszystko w porządku

dziękuje bardzo za pomoc