Open office Calc - dodawanie tekstu do formuły


(kordikoss) #1

Witam.

Mam formułę która liczy mi ciśnienie z innych komórek. Wyglada to tak: 

=SUMA(H32:H39)

Problem w tym że chcę dopisać do tego Pascale, czyli żeby było np 132,8 PA

Jeśli wpiszę tak 

=SUMA(H32:H39) Pa

To wyskakuje mi błąd

W jaki sposób mogę dopisać tekst do formuły?


(drunkula) #2

Jeżeli w OO jest tak samo jak w excelu, to:


(mikolaj_s) #3

Raczej to drugie jak się chce dalej coś liczyć z wyniku


(drunkula) #4

Wydaje mi się, że właśnie to napisałem.