Opera


(Duch) #1

witam!! stało się cosik dziwnego!! wczoraj zrobiłem sobie formata!! gdy już wszystko było na swoim miejscu zorientowałem się że w Operze (7.54) nie wyświetlają się bannery!! np. na forum ponad opcjami FAQ Regulamin itd zamiast 12 letniego Wojtka mam coś takiego [AD] :o

w IE (6.0) wszystko jest oki; mam zainstalowane Javy i Flashe i całą resztę badziewia, a w opcjach Opery mam wszystko tak jak dawniej!!

jeżeli ktoś może pomóc to będę wdzięczny!!

pozdrawiam

UPDATE:

w gadu gadu też nie ma reklam!!


(Wojewudzka) #2

hej, chciałabym ci pomóc ale.... sama mam ten sam problem. Od dwuch czy trzech dni jakoś tak inaczej opera mi działa i .... wkurza mnie to. Prubuję z inną przeglądarką. Ale.... jeśli ktoś będzie wiedział jak "załatwić" problem to będę wdzięczna. Pozdro


(Hochol2) #3

Dziwne, tez uzywam Opery 7.54 i wszystko mi dziala normalnie.


(system) #4

Może macie blokowanie reklam. Choć przecież banery to nie sa reklamy.... :?


(3dm Racek) #5

Narzędzia/preferencje/multiimendia.

Zaznaczcie tam wyświetlaj obrazki, gif animation i co jeszcze chcecie np. Javę.


(Duch) #6

wszystko jest zaznaczone!! co dziwne pojawił się banner na głównej stronie vortalu!! wszędzie indziej widnieje [AD] !!


(3dm Racek) #7

Czyli zła ścieżka [przyp. tłum.] 8)

I jeszcze jedno w prawy górnym rogu ekranu jest przycisk show images.Kliknij pokazuj obrazki


(S Man1) #8

Miałem tak kiedy używałem firewall'a Zone Alarm. Jeśli korzystasz z tej właśnie zapory to w ustawieniach powinna być opcja wyłączająca to [AD]

Pozdro :silly: :faja:


(Duch) #9

mam firewalla Outpost Personal Pro... przed wczorajszym formatem wszystko działało jak należy!! gdzie można sprawdzić czy firewall to blokuje??

pozdrawiam wSz :!: :smiley:


(system) #10

Pewno w jego opcjach :P, bądź konfiguracji :smiley:


(S Man1) #11

Wiesz co, właśnie mi się coś skojarzyło, że jak miałem Outpost'a to też chyba miałem to [AD]. Nie pamiętam dokładnie gdzie to sprawdzić (już nie mam Outposta, trial się skończył :frowning: ) Musisz pogrzebać w ustawieniach :slight_smile:

Powodzenia :slight_smile: i również pozdro 8)


(Duch) #12

ooo czuję się oświecony :wink:

tego się domyślam, ale skąd mam wiedieć że firewall blokuje mi bannery i zamiast bannerów mam [AD] :stuck_out_tongue:


(system) #13

Może sprobój po prostu go odinstalować... i sprawdź jaki będzie efekt :smiley:


(Duch) #14

to już będzie ostateczność !!


(Duch) #15

jesteś wielki wSz!!


(system) #16

Ale chodziło mi o to, żebyś odinstalował go na tzw. "seke" :wink:


(S Man1) #17

Jestem maluczki :stuck_out_tongue: a nie wielki :slight_smile:

Cieszę się, że mogłem pomóc :slight_smile:

:silly: :faja: