Ostrzeżenia na php-fusion


#1

Cześć! Czy znacie lub wiecie skąd można ściągnąć jakiś skrypt lub mod, infusion taki, dzięki któremu będe mógł dawać ostrzeżenia na forum. Jest to skrypt php-fusion: najnowasza wersja:6.00.307, bo w normalnym skrypcie mogę tylko banować, a co to za frajda... :mrgreen: :mrgreen: :mrgreen: W razie czego www to: xxxxx

Chyba się zapominasz, masz w profilu stronę

Pozdrawiam Gutek2222