Outlook 2007 nie moge odebrac i wysłac poczty - BŁĄD


(Sony 84) #1

witam

odkąd pamiętam ciagle używałem programu Outlook Express ale postanowilem spróbować Outlooka 2007 z Offica.

moj problem jest taki ze mimo poprawnie wpisanego hasła nie chce wyslac i odebrac poczty :(ciagle wyskakuje ten komunikat :

60466382kz8.jpg

ustawienia importowane byly z Outlook Express tazke wszsytko jest wpisane prawidłowo...

czy cos trzeba jeszcze ustawic w tym Outlooku 2007 ??

pozdrawiam


(Agatonster) #2

Sony_84

Poczytaj - Konkretne tematy...

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.


(Gandalf3) #3

Sprawdź czy zaznaczyłeś opcję "Serwer wychodzący SMTP wymaga uwierzytelniania" (jeśli konta w op.pl tego wymagają)


(Sony 84) #4

tak zaznaczylem w OE tez mialem to zaznacze i nadal nie moge ODBIERAC i WYSYŁAC poczty :frowning:


(Gandalf3) #5

Na tym screenie z pierwszego postu w polu Nazwa użytkownika masz ....@op.pl

Trochę wydaje się dziwne, że masz taką nazwę użytkownika. Wydaje mi się że znak @ jest zastrzeżonym znakiem i nie może występować w loginie


(Djdude) #6

sproob wpisac nazwe uzytkownika bez @op.pl i haslo .... ja mam podobny problem na Outlooku 2003 ... tzn za kazdym razem gdy chce sciagac poczte to mnie oto pyta klikam OK i leci dalej, ale sam fakt ze to wyskakuje mnie juz denerwuje... Na laptopie posiadajac wersje 2000 dziala bez zarzutow ... dziwne ale to MS ; )


(Sony 84) #7

niestety nic nie pomaga :confused: chyba jednak bede zmuszony zostac przy OE