Page not fund


(Power0077) #1

Mam problem. Jak próbuje wejść na gogle.pl to mi sie pojawia page not fund. Zdarzało mi sie to juz przy innych stronach .Co mam zrobić aby tego nie było i wszystko otwierało sie normalnie ??


(Qbek50) #2

od kiedy Ci sie to dzieje :?


(Maniooo666) #3

Witam,

Może chwilowo nie masz netu?

Profilaktycznie usuń pliki tymczasowe.


(Power0077) #4

odkąd pamiętam to sie działo raz na jednej raz na innej stron


gdzie znajdują się te pliki tymczasowe


(Musg) #5

uzyj tego programu do czyszczenia smieci


(Slafur) #6

A jakie masz łącze??


(system) #7

kliknij prawy przycisk myszy na IE potem właściwości,tam masz usun pliki cookie,usun je,i jest jeszcze usun pliki zaznacz tez cala zawartość offline


(Maniooo666) #8

Witam,

Jeżeli masz IE, to zrób tak:

Narzedzia->Opcje internetowe->Ogólne->Usuń pliki...

i zaptasz też Usuń całą zawartość offline

W Mozilli:

Edycja->Preferencje->Zaawansowane->Pamięć podręczna->Wyczyść pamięć podręczną


(Power0077) #9

usunołem te pliki i nadal nie działa


(El Presidento) #10

moze masz jakiegos spywar ja mialem taki sam problem z onetem sprobuj jakim programem anty-spywarowym np. spy bot search and destoryd


(Slafur) #11

Kożystasz z serwera proxy??

Wklej log z HijackThis


(Misterdam) #12

Spróbuj najlepiej wpisać adres www.google.pl przez 2 o, błąd o braku strony często pojawia się jeżeli nieprawidłowo wpiszesz adres do niej, czyli np zapomniesz jednego "o".


(Maniooo666) #13

Witam,

Jesteś pewien? :wink:

http://www.gogle.pl/

Czy używasz Avasta?


(Misterdam) #14

Teraz już nie. :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue: