Panda, MKS itp


(Dragonlnx) #1

Gdy chcę przeskanować np. Pandą wyskakuje mi takie coś:

To w zabezpieczeniach (kontrolki ActiveX) mam włączone,

AntiSpy - włączone

IE 6 + SP2


(Beed) #2

W wyskakujących okienkach musisz potwierdzić chęć zainstalowania Pandy on-line


(123448) #3

a próbowałeś za drugim lub trzecim razem ściagnac te kontrolerki Active Scan ? może jakimś innym on-line skanerem przeskanuj i zobacz czy ponownie taki bład będze wyskakiwać


(Dragonlnx) #4

Tak

]

:x

12 raz. :evil: