Panzer Elite Action biblioteki


(Musztarda Po Obiedzie3) #1

Mam problem z powyższą grą gdy ją uruchamiam piszę że muszę zainstalować dodatkowe biblioteki bardzo proszę o pomoc (wyskakuje też że sterownik sarforce protection nie będzie działał z tą wersją systemu)


#2

cirek1245 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie,używając przycisku image.php?album_id=20&image_id=4038