Pasek startu ładuje się parę minut


(system) #1

Witam. Chodzi mi dokładniej o to, że po najechaniu zaraz po starcie systemu na pasek zadań pojawia się klepsydra i znika dopiero po paru minutach. W tym czasie nie mogę otworzyć menu "Start" i innych ikonek na pasku zadań. Gdy klikam ctrl+alt+delete w procesach jakiśtam plik od antywirusa (svstat.exe czy cos w ten desen) zajmuje "50 CPU" czyli doscyć sporo. Dlatego teraz po otwarciu windowsa odrazu otwieram menadżer zadań i zamykam proces "mcshield.exe" (mój głupi antywirus) jednak i to nie pomaga i pasek zadań ciągle się otwiera pare minut. Zaczęło się bodajże jak mój ojciec na chwilkę chciał podpiąć u mnie drukarkę bo brat u którego znajdowała się drukarka (udostępniona także dla mnie, ale tylko wylącznie kiedy kompjuter brata jest włączony)zmienił hasło i cośtam. Dobra, do rzeczy- ojciec zainstalował sterowiniki itp itd drukarka nadal nie działała. Dał sobie spokoj, ale stery zostały. Nie były mi do niczego porzebne to po prostu usunałem z nimi folder na dysku C:\ bo nie mogłem ich znaleść w "Dodaj, usuń programy". Probowałem przywracać system, ale bez skutku. Nie mogę usunąć antywirusa (ni e ma w "Dodaj, usuń programy" jets tylko folder, ale nie mogę usunąć bo pliki są ciągle w użyciu lub chronione przed usunięciem)

No, to chyba tyle. Jesli przeczytałeś mojego posta masz u mnie czekoladę. Wysle pocztą, może kiedyś dojdzie :wink:

Post pisany pośpieszie i nie odpowiadam za literówki, ortografię, gramatykę itd.


(Olixxx94) #2

Oran , jakiego masz tego antywirusa??


(system) #3

VirusScan Enterprise. Strasznie cienki, chyba musze zainwestować w Kasperkyego, albo ściągnąć Avasta...