PC nie che sie uruchomić


(Arnon) #1

Sytuacja wygląda tak:

uruchamiam PC gdy mam możliwość wejścia do BIOSa komputer "zacina sie"

trzeba go zrestartować z 3 razy odciąć zasilanie i jest ok... problem już był ale zniknął teraz pojawił sie ponownie czym to może być spowodowane?


(adam749) #2

Spróbuj zresetować BIOS zworką lub wyjmij bateryjkę w mobo na jakieś 30min (poczytaj trochę w instrukcji mobo o resetowaniu BIOS).


(Lukaszk 89) #3

Podaj cfg kompa(w szczególności marka i moc zasilacza).

Dodawałeś ostatnio jakiś sprzęt?

Nie ma na płycie napuchniętych kondensatorów?.


(Arnon) #4

Płyta główna: MSI-7346

Procesor: Intel Core 2 Quad Q6600

Grafika: 2x NVIDIA GeForce 8600 GT 1024 MB

Pamięć: 2x 2GB DDR2-800 MHZ

Dysk: SAMSUNG HD103UJ

Napęd optyczny: HL-DT-ST DVDRRW GSA-4166B , TSTcorp CDDVDW SH-S202N

Zasilacz: Chieftec 600W

Chlodznie: COOLING HDD + 12x12 1000 rpm wysysajacy + 12x12 1500 rpm wysysajacy + 12x12 1000 albo 1500 rpm wsysajacy

tak zmienilem dzis z 12x12 1500rpm wysysajacy na wsysajacy


(flaszer) #5

Dokładnie, ja bym obstawiał spuchnięte / wylane kondensatory, tak to się właśnie zaczyna


(Arnon) #6

Kondensatory nie sa napuchniete -zaden


(Keymen3) #7

adam749 ma racje spróbuj zresetować ustawienia biosu!

PS:podkręcałeś coś ostatnio?


(Arnon) #8

nic nie podkrecalem a czym moze byc spowodowane takie dziwne zachowanie komputera? komputer mam dopiero z 2 tyg to tez restartowac BIOSa?


(Lukaszk 89) #9

Spróbuj może wyjąć zbędne części i tak spróbować go odpalić(jakby na słabszej konfiguracji) i zobacz czy nadal będzie tak samo.

BIOS zresetuj, póxniej ustaw w nim ustawienia domyślne/optymalne.


(Agatonster) #10

Arnon ,

Proszę poprawić pisownię w tytule tematu i w opisie problemu. W celu edycji swojego posta proszę skorzystać z przycisku ac7a4cd89050aa6e.gif


(Quentin) #11

Tj. pozostaw samą płytę główną, procesor, RAM i kartę grafiki.


(Arnon) #12

Dzisiaj uruchomił sie bez takiego problemu nic nie wyjmowałem...on ma jakieś takie dziwne fazy :stuck_out_tongue: