Pierwsze kroki z vista i juz problemy ]


(antiferno) #1

zainstalowalem vista ultimate x64

no i tak - zainstalowalem sterowniki do modemu neo , niby wszystko ok po 2 reboocie przy probie polaczenia 'łączylo sie' ale internet nie chodzil ... przy nastepnej probie polaczenia wywalilo bluscr ...

teraz niby poszlo ale nie wiem jak bedzie za nastepnym razem wiec moze ktos wie czemu tak jest? ;]

a tak przy okazji to moze ktos wie jak wylaczyc te durne pytania przed usuwaniem plikow i monit MUSISZ BYC ADMINISTRATOREM SYSTEMU by cośtam ... [a siedze na koncie adm.] :expressionless:

jak narazie poza ladnym wygladem widze same minusy tego systemu ... :expressionless:


(Cosik Ktosik) #2

Co do drugiego, czyli wyłączenia UAC:

Aby wyłączyć UAC:

W Menu Start->Uruchom, wpisz msconfig

W zakładce Narzędzia, odszukaj "Wyłącz kontrolę konta użytkownika". Kliknij Uruchom i zapisz zmiany.


(antiferno) #3

dzieki wielkie

a jeszcze jedno ... jaki firewall dziala pod vista? zawsze uzywalem comodo , niby sciagam wersje pod moj system ale w trakcie instalacji poprostu zatrzymuje sie i zawias :expressionless:


(Cosik Ktosik) #4

Zobacz wersję ze strony producenta, u mnie działa: Comodo64


(antiferno) #5

teraz zainstalowalem winampa ... utwory skacza po 15 sek i nie ma dzwieku :expressionless: :expressionless: :expressionless: :expressionless:


(antiferno) #6

wlasnie to instalowalem ... przy instalacji kernel firewall zatrzymuje sie instalator :expressionless:


(Cosik Ktosik) #7

A zainstalowałeś wszystkie sterowniki od płyty głównej? Jak nie, to podaj jej model.


(antiferno) #8

instalowalem wszystko

mam dosc :expressionless:

wywalam to i instaluje linuxa topic do zamkniecia :expressionless:


(tores1977) #9

Szybko się poddajesz zapłacić za viste i instalować linucha .... bez komentarza


(Julek94) #10

eee walcz jeszcze a co do Linuksa to proponuje zainstalować 2 systemy! czego nie zrobisz na Viscie to zrobisz na Linuksie


(Frog) #11

antiferno , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif