Pilne


(Olo Olek1) #1

mój komp nie rweaguje nie odpala sie i nie moge go wyłonczyc jedyna metodoa jest odciecie zasilania wszystkie kadle sa ok nic sie nie spalilo poprostu przestał dzialac wentylatory chodza twardziel tez ale zadnej reakcj ani dzwiekowej ani wizualnej


(Mete3ro) #2

moze zrob fotmat dysku na innym kompie ? :roll:


(Damian) #3

A co to da??

polo,próbuj podmieniać po kolei części komputera.Może znajdziesz uszkodzone.


(Lewy) #4

to w końcu sie nie odpala czy nie wyłącza?


(:: MARIO ::) #5

obstawiam plyte główną :smiley:


(Lewy) #6

a ja obstawiam zupełnie co innego... ostatnio miałem podobny problem, co wiązało się ze zmianą obudowy, otóż problem tkwi w kabelkach od obudowy :slight_smile:


(JNJN) #7

Mało podał informacji.

Sprawdz baterie podtrzymującą bios,najlepiej nowa

Zresetuj bios baterią na 30 minut,ustaw date i godzine i start.

Może to być spalony procesor.

Karta grafiki.

Płyta główna

To na początek.


(X Studio) #8

jesli do tego wszystkiego brak obrazu wyjmij kartę grafiki wsadź inną (to najczęstrza przyczyna) jeśli nie masz innej wyciągnij przemyj styki spirutusem (nie pij w tzw. międzyczasie; nie pal terz :slight_smile: i wsadź ją spowrotem. Poszukaj w instrukcji od płyty co oznacza 0-dźwięków - bo w/g mnie (i paru instrukcji ktore przejżałem):

1) uszkodzony procesor

2) uszkodzona pamięć

3) uszkodzona karta grafiki

oczywiście zakładam że nie rasowałeś swojego P2 300 Mhz na P4 3.2 G :-)))

bo jeśli tak to prętęnsje tylko do siebie. pozdrawiam