Pilnie poszukuje porady, resetujacy sie komputer


(Matijas Pwner) #1

Moze zaczne od specyfikacji mojego sprzetu:

IC2Duo e6300

Asrock 775 Dual VSTA

GoodRam 2x1Gb 677mhz

Geforce 8400gs

Amacrox Warrior 450

A problem polega na tym, że... Wczoraj wieczorem wrocilem do domu, wlaczam i wszystko ladnie dziala, a tu nagle probujac uruchomic gre wyskoczyl mi blad systemowy cos o "rundll" oraz "explorer.exe"(ten spamowac zaczal chwile potem) i wtedy juz sie nie dalo nic zrobic. Zrestartowalem wiec dziada i kilka razy wylaczal sie przy ekranie boot windows(mam xp sp2). Czy to normalne, aby po kazdym restarcie slychac bylo jak wlacza sie dysk? Mam jakis WD o pojemnosci 250gb na ATA(to takie szerokie stare lacze). Nie podam dokladnie specyfikacji, poniewaz gdy wlaczam komputer zaczynaja mi spamowac bledy systemowe, nie da sie uruchomic zadnej aplikacji a "blue screen of death" przyprawia mnie o palpitacje :roll: Nigdy nie mialem z nim AZ takich problemow. Przed chwila probujac go uruchomic wylaczyl sie jeszcze przy tescie pamieci ram i sprawdzaniu napedow. Po prostu stracil zasilanie. Zasilacz kupilem niedawno bo taki mi tu polecono i nie sadze aby sie cos z nim stalo. Uzywalem opcji szukaj ale moj problem jest chyba specyficzny, jesli nie to prosze o odnosnik do tego tematu lub o pomoc. Staralem sie wszystko opisac rzetelnie. Dodam jeszcze tylko, ze wykonanie jakiejkolwiek akcji po wlaczeniu systemu(co jest cudem) jest niemozliwe bo spamuja wlasnie bledy systemowe z opcja "ok". Wlasnie o rundll, system32, a po probie ctrl+alt+del "taskmgr". Uruchomienie czegokolwiek jest niemozliwe, a programy startowe tez sie nie wlaczaja. Prosze o pomoc i z gory dziekuje...