Planet ADN-4101 i konfiguracja neostrady?


(Warebel) #1

Mój kochany Linksys WAG200g chyba zaliczył padaczkę, więc musiałem coś na szybko przynieść ze sklepu.

Mieli tylko Planet ADN-4101 w cenie 170 PLN, więc pozostawiony bez wyboru - wziąłem...

Podłączyłem i download na 20mbs łączu pokazuje mi na speedtest.... 0.8mbs...

Coś skonfigurowałem nie tak, czy ten router jest na tyle do niczego, że nie leci?

Jeśli ktoś zna dokładną konfiguracje pod NEO to poproszę uprzejmie podać, bo wujek google nic nie znalazł :frowning:


(Krzysiek21) #2

Proszę, to są najważniejsze funkcje od Neostrady w routerach Planet identycznie się je ustawia, może się różnic tylko menu i ułożenie menu w panelu admina,ale musisz ustawić tak jak jest na obrazu z takimi wartościami

To jest do ADE 4400 ale ustawienia w Planetach maja wyglądać identycznie

Plik do ściągnięcia: http://www.planet.pl/content/download/6 ... strade.rar


(Warebel) #3

niestety mój panel wygląda zupełnie inaczej. większość rzeczy ostawiłem na oko, tak jak miałem mniej więcej z w wag200g i ty w planet, natomiast nadal download mam 0.8 i upload podobnie, gdzie na linksysie dochodziło do 21mbs i 1mbs up.

Po lanie i po WiFi idzie taka lipna prędkość

-- Dodane 13.12.2011 (Wt) 20:18 --

czy ktokolwiek może mi pomóc? czy w ogóle ten model poradzi sobie z neo 20mbs? bo to jest jakiś obłęd, żeby 0.8mbs prędkość mieć :frowning:


(Krzysiek21) #4

A może jest awaria u ciebie na Centrali. Jak działało na poprzednim to na planecie też musi.

Zgłoś problem ze masz słaba prędkość na infolinii, jeśli się okaże że problem ustąpił, = wina linii, jeśli nie, można powrócić do routera, powiedz aby ci zrestartowali port na centrali.

BTW, panel na pewno wygląda inaczej, ale funkcje do ustawienia są takie same w kazdym Planet, zorientuj sie w zakładkach i poszukaj tych opcji i wpisz te parametry do nich co na obrazku, albo zrób screen panelu i wstaw na forum