Pliki cookie


(system) #1

witam mam problem ponieważ nie moge włączyć plików cookie coś się porobiłem zrobiłem formata żeby to przywrócić ale równiez to nie pomoglo. Co mogę zrobić żeby to naprawić? pozdrawiam


(Ferdek31) #2

w przeglądarce - narzędzia - opcje internetowe - prywatność - zaawansowane tam ustawiasz opcje dot. plików cookie


(system) #3

i tu problem bo mam wszystko ustawione tak jak czeba, a nadal pojawia się ten komunikat


(Piotr 007) #4
czeba

dbajmy o polską pisownię


(Ferdek31) #5

korzystasz z internet explorera czy innej przeglądarki?


(system) #6

internet explorer. może jakimś programem da sie to naprawić?


(Ferdek31) #7

a nie masz włączonego jakiegoś antywirusa, lub firewalla i w jego opcjach ustawionego blokowania cookies? to wyłącz przeładuj kompa i spróbuj czy problem zniknie


(system) #8

niemam antywirusa i innego oprogramowania które mogło by to powodować nawet format nie pomógł


(Bartekviper) #9

człowieku gdzie się uczyłeś pisać


(Miniuka) #10

Jak to możliwe??

Po formacie musi wgrać domyślne ustawienia :roll:


(Ferdek31) #11

ale jaki komunikat Ci się pojawia w związku z obsługą tych plików?

Złączono Posta : 30.07.2006 (Nie) 22:36

jaki masz system, jaką wersję IE?


(Mayster X) #12

Czy chodzi ci o komunikat typu

"Twoja przeglądarka musi mieć włączoną obsługe cookies''

np. podcas oglądania filmów na interi :?:

Jeśli tak to serwis ma chyba problemy z tym ponieważ nie tylko tobie się tak dzieje.

... :wink:


(Miniuka) #13

i mi ostatnio również


(system) #14

tak na interi sie to dzieje przy teledyskach


(Malutka 1512) #15

A ten problem da się jakoś rozwiązać?? Bo ja mam taki sam z interią i przy okazji z onetem :?


(system) #16

przeczekaj jakiś czas mi tylko to pomogło i w razie czego sprawdź ustawienia przeglądarki


(Ferdek31) #17

dzięki za informacje, żeby każdy tak informował o rozwiązaniu problemu postów byłoby o połowę mniej