Po podkręceniu pochodzi około 5 min


(Tomgroch) #1

Mam podobny problem. Tylko ze mój po podkręceniu na 2200MHz i FSB 200 *2 MHz (nominalne 1800MHz FSB 133*2) pochodzi koło 5 min. i się wyłącza. Uruchomienie komputera jest wtedy możliwe tylko przez wyłączenie zasilania na zasilaczu. Bez tego, włączenie jest niemożliwe. Po ponownym załączeniu zasilania rusza. Temperatura procka 60 stopni płyta główna 40.


(Athlonik) #2

(Tomgroch) #3

Zasilacz mam iBOX SOLY TECH POWER SUPPLY ATX12V version 2.01 500W

roczny. Od niego to bym sie odczepił.

Podejrzewam, że to karta graficzna się grzeje. We wtorek będę miał nową pastę - Pasta Arctic Silver Ceramique - 2,5g zobaczę co da. No i myślę o większym wiatraku na grafikę. Nie chcę inwestować w super wydajny wiatrak, ponieważ mija sie to z celem. Będzie droższy od karty :slight_smile:

Dodam, że na starej grafice GForce 5200 wszystko chodziło po podkręceniu na maksa. A te 2200 MHz to maks, więcej bios mi nie pozwala.


(Athlonik) #4

ok też dobra pasta

Im większy tym mniejszy hałłas bo mnie obrotów i lepsze chłodzenie więc ok

NO zasilacz może być w końcu to nie jakiś super sprzęt :wink:


(lazikar) #5

Wydzielono z:

http://forum.dobreprogramy.pl/viewtopic ... 66#1199666


(JNJN) #6

ades

A poczytałeś najpierw o podkręcaniu ?

np

TU

TU

TU


(Tomgroch) #7

Przed wymianą grafiki z Gforce 5200 w biosie ustawiałem częstotliwiśc z 1800 na 2200, FSB z Auto na 200 i chodziło bez żadnych problemów. Teraz po zmianie na Radeona 9800 po jakiś 2 do 5 min grania czy nagrywania stacji TV z Winfasta, wyłącza się i i jak pisałem wyżej, tylko wyłączenie z sieci pomaga.

Zauważyłem jeszcze jeden problem. Jak nagrywam program z tunera, to obraz mi zarywa. Po nagraniu i odtworzeniu też jest kaszana. Film jest porwany. A myślałem, że lepsza karta grafiki, to będzie lepiej. Same problemy. :cry: