Podejrzanie duzo procesów


(Fifazzz) #1

Witam. Moj problem polega na tym ze prawdopodobnie zlapalem jakas infekcję. Skanery nic nie wykrywają a komputer dziwnie pracuje(wolno) Z tego powodu prosił bym o sprawdzenie poniższych logów z tych programów.

HiJackThis : http://www.wklejto.pl/47981

OTL : http://www.wklejto.pl/48257

i System Repair Engineer : http://www.wklejto.pl/48258

I dodatkowo Silent Runners : http://www.wklejto.pl/48260

Dziękuję za pomoc.


(Fajrant16) #2


(Fifazzz) #3

Edytowałem górny post :slight_smile:


(Agatonster) #4

fifazzz ,

Proszę zapoznać się z tematem Ważny komunikat dotyczący tytułowania tematów i poprawić tytuł na konkretny, mówiący o problemie, w poście dokładnie opisać problem. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(deFco247) #5

Jak już używałeś Combofixa, to pokaż log który powstał.


(Fifazzz) #6

ComboFix : http://www.wklejto.pl/48273


(deFco247) #7

Popraw log, bo źle wklejony.


(Fifazzz) #8

taki log wygenerowal combo


(deFco247) #9

Mi chodzi o to:

A powinien być taki:

Nie wklejasz loga poprzez Przeglądaj... , tylko ręcznie kopiujesz jego zawartość w pole do wklejania tekstu.


(Fifazzz) #10

Krobilem jak mówiłeś/aś deFco247 , . To samo wydaje mi się http://www.wklejto.pl/48302


(krzysiekx) #11

Teraz log jest dobry.W pierwszym logu do ComboFixa nie ma /


(Fifazzz) #12

No jezeli jest dobry to ktos moze raczy sprawdzic te logi?? :frowning:


(Gutek) #13

Optymalizacja XP: viewtopic.php?t=76580

Czyszczenie rejestru:

jv16 PowerTools - http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=509

CCleaner http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html