Podkrecanie Athlona Barton 2500


(Kagiebe10) #1

Witam , kolega polecił mi to forum :slight_smile:

więc zwracam się do was z pewno sprawą.

Na początek podam moja konfiguracje.

procek- Athlon barton 2500+ 1,84Ghz temp w spoczynku 40~43C

płyta główna- MSi k7N2 Delta

Pamięc- DDR1 PC 3200 1,5gb

Karta graficzna- Radeon HD2600XT iceq turbo temp w spoczynku 47C

Zasilacz- AmacroX Warrior AX450-PNF

Chciałbym podkręcic procesor i kartę graficzna, opłaca sie to ?

zważając na temp.


(Garfield) #2

najpierw poczytaj o podkręcaniu:

http://www.pcprodigy.org/news.php?item.902.9

http://www.xbitlabs.com/articles/cpu/di ... guide.html

co do podkręcania k.graf. ściągnij program RivaTuner i się baw :wink:

a czy opłaca się podkręcać... no jasne, że tak :slight_smile:


(Kagiebe10) #3

Udało mi sie go podkręcic do 2ghz bez podnoszenia napięcia, ale pojawiły sie inne problemy mianowicie

przy uruchomieniu obojętnie jakiej gry(aplikacji) wyskakuje mi bład "nie wysyłaj"

Czym to może byc spowodowane?

W dniu 14.06.2008 , o godzinie 22:31 został dopisany post przez OVerKloker

nie chce spamowac , ale mógłby mi ktoś pomóc?


(Ciupa Michal) #4

zrób screen'a tego błędu i wrzuć link na forum :slight_smile:


(efazeti) #5

trochę wysoką temp. masz w spoczynku

co do podkręcania to powinieneś osiągnąć 2200MHz (11x200)


(Mariosti*) #6

Zależy jakie ma chłodzenie, jeśli najzwyklejsze to jest to bardzo dobra temperatura.


(Kagiebe10) #7

Moje chłodzenie:

http://www.neoseeker.com/Hardware/Produ ... 9TBCU35R1/

A błąd który wyskakuje to najzwyklejszy nie wysyłaj.

Aplikacja powodująca błąd pes2008.exe, wersja 1.0.0.1, moduł powodujący błąd pes2008.exe, wersja 1.0.0.1, adres błędu 0x007add10.


(Maniekz1985) #8

Podnieś napięcie na CPU do 1.7V, i/ew. spróbuj z jedną kością pamięci.

Mój bartek na 2.2GHz w spoczynku ma 41st. (chłodzony miedziakiem).


(Kagiebe10) #9

wstał dopiero na 1.75V temp w Everescie 45-46C , ale nadal wyskakują błędy nie wysyłaj jak uruchamiam obojętnie jaką aplikacje :frowning:

TImingi zmieniłem na 7/3/3/2

temp spadła do 42C


(Mariosti*) #10

7-3-3-3 daj

(jeśli ten statni to CAS Latency a nie Command Time).


(Kagiebe10) #11

ok ustawiłem na 7/3/3/3.

Znacie jakieś dobre chłodzenie bo jednak temp mnie niepokoi.


(Mariosti*) #12

Ja mam zalmana CNPS-7000 Cu i nie narzekam, ale dość drogi jest i nie na każdą płytę wejdzie...


(Maniekz1985) #13

A ja używam tego dziada:

http://www.allegro.pl/item380384066__th ... _hit_.html

Można go bez problemu pasywnie na tym chłodzić, ale i tak mam wiatrak na nim, którego nawet nie słychać:

http://www.allegro.pl/item376288971_xth ... w_fv_.html