"Podkręcanie q8300 + scythe mugen 2 + Zalman STG-2


(Piiotrek) #1

Witam!

Niedawno zakupiłem powyższy sprzęt i chciałbym podkręcić mój procesor. Jednak jestem kompletnym laikiem w tych sprawach i szukam sprawdzonych porad jak to zrobić krok po kroku. Głownie ze względu na bezpieczeństwo i stabilność systemu... Na chwilę obecną mam podkręcony procesor w biosie "procentowo" o 10%. Jednak nie o takie podkręcanie mi chodzi..


(Wolfgar) #2

Na początek zachęcam do zapoznania się z tym artykułem http://www.purepc.pl/podkrecanie/poradnik_podkrecanie_procesorow


(system) #3

(Piiotrek) #4

Dzięki za linki :wink: Jednak czytałem już kilka poradników, mniej więcej ogarniam teorię. Tylko czy mógłby mi ktoś wypisać co należy zrobić (w przypadku mojej płyty i procka) chociaż w uproszczonej wersji? resztę sobie znajdę :wink:


(system) #5

podkręcasz przes fsb

ale musisz wiedzieć co masz w środku jakie ramy jaka płyta,jaki zasilacz

http://www.infa08.ovh.org/procek.html

zwiększasz częstotliwość taktowania o 10Mhz


(Piiotrek) #6

Dlaczego przy podkręceniu na 3.09 GHz mam za wysoką temperaturę >?? Podczas testu CCCT wyskoczył błąd i 80st... W ogóle na starcie po zamontowaniu mugena miałem ok 50 st bez podkręcania ? w czym problem ? Śrubki dokręciłem, pastę nałożyłem... Czy może to być wina płyty głównej ? :evil:

screen CPU-z beztytuujgr.th.jpgeeeeej.th.jpg


(system) #7

zobacz tutaj taki sam proc jak twój i ma napiecie 1,18 a ty masz 1,3

http://www.frazpc.pl/artykuly/264381,IN ... cznie.html

tak na marginesie- jaką masz płyte,jaki zasilacz ? bo tego nie podałeś


(Piiotrek) #8

Zasilacz mam 450w Amacroxa, bardzo stabilny a płyta ASUS P5Ne-SLI z Award Phoenixem. Także podkręcanie jest wspomagane. a Napięcie zmieniłem w biosie bo na stronie producenta max V to 1.3625V. Hmm zaczęły mi wyskakiwać bluescreeny więc zmieniłem to napięcie na auto i zmniejszyłem zegar do 2.8GHz. Jednak ten wynik mnie nie zadowala, prawie zerowy skok wydajności. Jak mam to wszystko poustawiać, jakie napięcia, mnożnik, FSB żeby pozbyć się bluescreena ?:slight_smile:

i Wyjaśni mi ktoś dlaczego mam tak wysoką temperaturę z zainstalowanym mugenem ?


(system) #9

pobierz ten program

http://www.dobreprogramy.pl/Core-Temp,P ... 20716.html

i nie ma być max napięcie tylko zaczynasz od jak najmniejszego stabilnego

powiedz ile jest w zakładce vid w tym core temp


(Piiotrek) #10

Mam już core tempa. VID aktualnie wynosi 1.2875v bo przywróciłem do domyślnego.