Podkręcenie e8400 problem z napięciem?


(Slawek182) #1

Witam wszystkich

Mój sprzęt to: e8400, płyta Gigabyte x38 ds 4, gtx 275, 2gb patriot 800 zasilacz seasonic 650w. Założyłem sobie chłodzenie ninja mini + wiatrak noctua z myslą o kręceniu procka.

Podkręciłem do do 3,6 ghz (fsb 400) i napięcia zostawiłem na auto. Otóż gdy włączam kompa bios ustawia napięcie od razu na 1,45 czasami 1,5 - wiem, że jest to niewłaściwe napięcie , stąd też temperatura procka na starcie ponad 40 w idlu. Zmniejszałem ręcznie napięcie, zszedłem do 1,29 orthos bez problemu, prime też , natomiast jak zaczynam grać to po około 10 min gry się zawieszają i komp się restartuje. Myślę, że to przez za niskie napięcie na procku, aczkolwiek nie chcę dawać za wysokiego napięcia, żeby się procek nie grzał nadmiernie i nie padł za szybko. Proszę o poradę czy poza napięciem procesora coś innego może mieć wpływ na te restarty

Pozdro:)


(Technik Elektro) #2

procek jest przekręcony, nie obejdzie się bez podniesienia napięcia rdzenia, testowałeś ramy w memtest przynajmniej ze 3-5 pełnych testów ??


(Slawek182) #3

Czyli jak rozumiem mam podnosić napięcie aż będzie stabilnie? jakie napięcie jest bezpieczne , nie chcę dawać ze dużego ze względu na temperaturę. Ramy są ok


(Technik Elektro) #4

wszystkie czynniki sam już określiłeś, podnoś stopniowo w małych kroczkach i badaj stabilność primem/orthosem aż uzyskasz stabilną pracę, warto pograć w jakieś wymagające gierki jeszcze - pamiętaj o sprawdzaniu temperatury. o wszystkim było już wiele razy...


(Slawek182) #5

A w kwestii temperatur - czy ta granica 70 stopni dotyczy temp na rdzeniach czy temp samego procesora? Everest podaje temperatury osobno dla rdzeni oraz dla samego procesora - więc na którą temperaturę zwracać uwagę?


(Technik Elektro) #6

na obydwie...