Połaczenie EDGE przy modemie HSPA+


(Danielek17kot) #1

Witam. Czy jest jakiś dla mnie ratunek jeśli kupiłem internet w plusie z modemem hspa+ huawei e353 i pani zapewniała, że będzie śmigał na hspa+ a po włączeniu w domu jest tylko edge z 2 kreskami zasięgu. w dodatku nie mogłem tego uruchomić tylko teraz coś się stało że się włączył ale mi stronę przez 2 minuty ładuje, no to sory :confused:


(Adam Kasprzak) #2

Może zewnętrzna antena


(system) #3

To wszystko zależy gdzie mieszkasz i jaki masz zasięg.

W małym mieście czy na wsi to właśnie edge będzie i nic na to nie poradzisz


(system) #4

u mnie na tablecie mam wbudowany modem HSPA+ i na mieście jest HSPA+... jak jestem w autobusie i jedzie się przez wioski to łapie co popadnie... EDGE, 3G...

Pani Cię oszukała. Napisz reklamację. Oddaj sprzęt. Bo jak masz się męczyc i płacić abonament to sorry


(eddie71) #5

Nie podałeś pełnej nazwy modemu.Jest kilka rodzajów E353.

Posiadam E353Wu-1 i działa u mnie w Play dość szybko,choć czasami jakaś strona otwiera się za drugim razem.W Orange jest gorzej.

Wszystko zależy od lokalizacji.


(foni78) #6

oddaj jak najszybciej w punkcie plusa , masz na to 7 dni bo pisząc reklamacje nic ci to nie da i tak się wykręcą

inny modem też nie pomoże jak również antena zewnętrzna jak się ma tylko dwie krechy na EDGE


(Danielek17kot) #7

na opakowaniu widnieje tylko nazwa huawei e353 hspa+. właśnie się zastanawiam co mam zrobić. jutro się przejdę do salonu i zobaczę, może mi dadzą antenę wewnętrzna i zobaczę co się z nią dzieje. a jeśli nie to będę musiał to oddać, a brałem w sobotę to jeszcze trochę czasu mam. to jest na wiosce, 6 km od miasta a w mieście LTE nawet mają i ona mi powiedziała że z zewnętrzną może będzie lte nawet leciało jak tu ledwo co to edge jest. tylko nie wiem co teraz mam zrobić bo w orange z axxestela mi się kończy umowa, a tamta pręd. jest tylko do 1mb/s więc mało. czy myślicie że może t-mobile albo play mogą mieć lepsze osiągi?


(eddie71) #8

Trzeba się dowiedzieć,jakiej sieci maszt jest najbliżej i popróbować też innych sieci.

Wydaje się,że powinna być jakaś antena zewnętrzna.

Tu jest forum,gdzie można dowiedzieć się więcej na temat internetu mobilnego:

http://www.bez-kabli.pl/index.php

Tam są specjaliści,którzy znają na wylot problemy internetu bezprzewodowego.

Posiadam modem bez gniazda antenowego,więc nie znam się za bardzo na antenach do modemów.