Pomoc w konfiguracji Acces Point TEW-410APBplus


(Swierzbin) #1

Potrzebuję pomocy w podłączeniu i konfiguracji acces pointu TEW-410APBplus

Chciałbym podłączyć inernet w nastepujący sposób

modem (z kablówki) Thomson TCM420 - Router Netgar Rp614 - accs point Trendnet TEW-410APB+

Siec chodzi mi na razie tylko na modemie + routerze.

Dostałem tego acces pointa, bez instrukcji, sterowników itp. w necie znalazłem informację że konfiguracja AP zaczyna się od "wpisania adresu lokalnego w przeglądarce internetowej, adres ten wraz z hasłem i loginem niezbędnym do zalogowania się do systemu podany został w instrukcji obsługi "

Niestety ja nie posiadam tych danych.


(Marusg) #2

google.pl-------->

najpierw zresetuj AP,czyli na odłączonym zasilaniu wciśnij igłą przycisk reset tuż obok wejścia LAN,trzymając cały czas wciśnięty podłącz zasilania i trzymaj przez 10-20 sekund,puść przycisk=AP został przywrócony do ustawień fabrycznych

teraz polecę według instrukcji producenta:w kompie ustaw:

ip 192.168.1.50

maska podsieci 255.255.255.0

podłącz zasilanie,podłącz AP'ka kablem Ethernet do kompa

otwórz przeglądarkę i w adres wpisz http://192.168.1.250

w okienku logowania wpisz:

login:admin

pass:admin

dalej sobie chyba poradzisz,a jak nie to napisz

a tu masz instrukcje do tego AP'ka,po angielsku ale z obrazkami :smiley:

http://www.trendnet.com/download_manage ... iFile=3114


(Swierzbin) #3

Udało mi się dzięki Twoim poradom podłaczyć AP, niestety nie wiem dlaczego nie działa mi np. gg, skype, strony otwiera bardzo wolno.

Jeżeli mógłbyś podpowiedzieć jak poprawić to w konfiguracji to będę zobowiązany.

Jak ustawić żeby to była sieć zabezpiecona ? Połączenie na np. hasło ?


(Agatonster) #4

rara ,

Poczytaj Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Marusg) #5

musisz zaznaczyć kropką Enable przy Security a potem kilkasz przycisk Configure Security i tam ustawiasz hasło połączenia i typ zabezpieczeń/szyfrowania

co do niedziałających programów to zobacz czy nie są poblokowane w firewallu na kompie lub w routerze

i w konfiguracje AP przestaw na jakiś kanał początkowy np. 1 bo być może ktoś ma w pobliżu sieć i występują zakłócenia (rozwijane pole wyboru Channel)