POMOCY! błąd Aspi32 w windows XP!


(Mbartek) #1

Witam!

Mam taki problem, otóż: kiedyś nie chciała mi chodzić nagrywarka bo coś było nie tak z WNASPI32.dll ale naprawiłem to (na początku format c: ale potem jak nero zmienilem to tak samo nie chciala wypalać) więc zaktualizowałem bios nagrywarki i płyty głównej i na nowo zainstalowałem nero, (o dziwo pomogło mi i mojemu koledze :slight_smile: ) Teraz za każdym załączeniem kompa dokładnie 2 minuty po starcie systemu w dzienniku zdarzeń pojawia się błąd Aspi32. Nie pojawia się on jako komunikat na pulpicie tylko bez niczego w dzienniku. Nie wiem co mam z tym zrobić :frowning: oto kilka szczegółów na temat tego błędu:

Typ: błąd Żródło: Service control manager Kategoria: brak

Zdarzenie: 7000 Użytkownik: brak Komputer: KOMPUTER

Aby zobaczyć jak ten błąd wygląda piszcie na GG: 2596694 a tam wyśle wam zrzut z ekranu tego błędu. Bardzo proszę o odpowiedź. :frowning:


(Madafaker) #2

A może zapodasz najnowszą wersję sterowników ASPI ??

http://www.cdrinfo.pl/software/stronaid ... 1191035445


(Mbartek) #3

Zaktualizowałem Aspi ze strony CDRinfo i pomogło! dzięki wam :slight_smile:


(system) #4

Gdyby to była strona po japońsku albo węgiersku, zrozumiałbym Twoje

obiekcje. Ale kto nie rozumie słowa Download? :stuck_out_tongue:

Pozdrawiam :slight_smile:


(lazikar) #5

Jest więcej. :stuck_out_tongue: :stuck_out_tongue:

Ps: Co się tak przyczepiłeś mojej osoby??


(Asterisk) #6

Wszystkie posty nieregulaminowe zostały skasowane - niestety

kolejny raz daliście się sprowokować, zamiast - zgodnie

z regulaminem - postawić wniosek o bana dla Kamcia_18 ,

a wymianę zdań zostawić na PW

Ponieważ rozwiązanie padło - zamykam.