Pomocy nie moge sie zalogować do banku


(szejk) #1

po wpisaniu adresu do logowania sie do banku zmienia się automatycznie adres i nie można otworzyc strony

9149ff657812ead5m.jpg


(JNJN) #2

Na jaki.

Co robiłeś,po czym to się zaczeło.

Jak tam szkodniki.


(szejk) #3

np: wpisuje adres http://www.mbank.pl i chcę przejśc do logowania to wtedy następuje zmiana w adresie na https://www.mbank.pl no i nie chce się otworzyc okno logowania i następna rzecz chciałem posłać log z "Tijack this " ktorego mam w katalogu i okazało że tam też są zmiany 1d193163f08cc423m.jpg

i jak pobieram go ze strony dobreprogramy to zapisuje mi tak jak w katalogu (zip) i nie mogę go otworzyć otwiera się notatnik


(Jacek Jako) #4

Spradź czy nie masz jakiegoś syfu bo te zmiany nie wyglądają zbyt dobrze dopóki nie sprawdzisz nie łącz się z bankiem żebyś nie narobił sobie kłopotów.


(ak6) #5

daj mi login i hasło ja sprawdzę co z twoim bankiem :smiley: :mrgreen:

A tak na serio to koledzy mają rację. Przeczyść kompa antywirusowo i to dokładnie.

Użyj też np Ad-Aware czy innego programu do czyszczenia kompa! !!


(szejk) #6

avast nic nie znalazł tak samo jak anti-spyware


(Neon1992) #7

Przeczyść CCleaner, Ad-Aware SE, Ewido, Kaspersky.


(szejk) #8

Mam tylko CCleannera przeczyściłem i nic


(ak6) #9

spróbuj jeszcze Ad-Awarem. Wersję personal za free ściągniesz ze strony producenta


(sdar) #10

Jeśli chodzi o logowanie w MBanku to “zmiana” adresu jest normalną rzeczą. Po prostu po kliknięciu na link “logowanie” system “przenosi” Cię do połączenia szyfrowanego czego widocznym efektem jest między innymi adres rozpoczynający sie od https://. Brak wyświetlania kolejnej strony może być spowodowany np. błędną aktywnością filtra reklamowego blokującego “wyskakujące okienka”. Spróbuj zalogować się przy WYŁĄCZONYM filtrze reklam. Jeśli to poskutkuje to będziesz musiał odpowiednio ustawić ten filtr aby nie blokował danej strony.


(szejk) #11

Gdzie się wyłacza i jak filtr reklam


(sdar) #12

A z jakiej przeglądarki korzystasz?


(szejk) #13

Przeglądarka Internet Explorer ale w narzędzia-blokowanie wyskakujących okienek mam wyłaczone blokowanie


(sdar) #14

A co dokładnie wyświetla Ci się w przeglądarce kiedy klikniesz na link “logowanie” bo napisałeś tylko że:


(pysiu) #15

a czy wyskakuje ci okienko do potwierdzenia o nazwie " ALERT ZABEZPIECZEŃ" bo jeśli nie dasz “OK” to nie wyświetla sie strona :wink: :wink:


(szejk) #16

po kliknięciu w logowanie otwiera się to:

0e68d3d007d781a3m.jpg


(Monczkin) #17

A spróbuj tego linka

https://www.mbank.com.pl/ib_Login.asp


(szejk) #18

nic:

f2013e8768ecc708m.jpg


(Monczkin) #19

szejk nie lubię tego pisać, ale sprawdź w innej przeglądarce - np. firefox czy operze


(szejk) #20

moze masz rację ale ja przyzwyczaiłem sie do IE i nie miałem problemów z logowaniem sie i chcę rozwiązać problem