Poruszające się gify na stronie


(Pawelek985) #1

Mam takie problem ze nie chca mi sie wyświetlać na stronie poruszajace sie gify ... chciałbym sie zapytać czy trzeba cos dodatkowo konfigurowac aby sie one poruszały...... z góry dzieki


(M a x) #2

Jakiej przeglądarki używasz ???


(Pawelek985) #3

IE 6 windows 98 SE


(M a x) #4

panel stero - obcje inter - zaawansowane - włącz animacje (zaptaszkuj)


(Pawelek985) #5

Dzieki .. hehe ale jak otwieram moja przegladarką lub przegladarka w pajaczku to gify sie poruszają .... jak je weśle na server i otwoze strone z internetu to wtedy nie działąja.......

Złączono Posta : 11.01.2006 (Sro) 13:47

czy jest taka mozliwość ze cos jest z tym serwerem?.... gify umieszczam na koncie http://www.cba.pl .... zauwazyłem tez ze strona nie zawsze sie otwiera.. niewiem czy oni maja jakieś odświerzanie właczone ... ale np w godzinach nocnych nie chce sie otwiarac ....... dzieki ze wogle ktos mi starał sie pomuc :stuck_out_tongue:


(Drahalt) #6

Kalimistrz hmm dziwny problem bo ja tez mam tam konto i gify śmigają (nie zauważyłem, żeby były jakieś problemy z ich wyświetlaniem) sam zobacz

Pozdrawiam :wink:


(Pawelek985) #7

no właśnie dla mnie też to jest dziwne ..... jak otwieram z dysku strone to wszystko ładnie sie porusza.... a jak wyśle na server to jest taki harakterystyczny X w tym miejscu.. inne obraski jpg i gify nie ruchome pojawiaja sie ... dlatego właśnie pytałem sie czy moze trzeba coś w HEAD wpisać .... coś jeszcze pokombinuje.... ale dzieki :slight_smile: przynajmniej dowiedziałem sie ze nic z serwerem nie jest