Potrzebuję pomocy w podkręceniu mojego kompa


(Tprezes) #1

Witam chciałbym podkręcić mój nowo zakupiony komputer

zastrzegam jednak ze kompletnie się na tym nie znam wiec chciałbym w miarę możliwości szczegółową i zrozumiale napisaną instrukcję

"co do czego, po co i co to daje" krok po kroku inaczej pewnie nie będę wiedział o co chodzi

Moja Płyta to:

MSI P45 Neo3-FR

a procesor to:

Intel Core Duo E7200

zasilacz to

corsair vx550

jakby były potrzebne jeszcze inne dane konfiguracja czy coś takiego proszę pytać

chciałbym wyciągnąć chociaż 3,0 na box`ie oczywiście jeśli to możliwe ewentualnie podpowiedź dobrego lecz nie drogiego chłodzenia

proszę o pomoc i pozdrawiam Tomek


(Mateuszlak) #2

Na Boxie to daleko nie zajedziesz na kręceniu.

Daj sobie lepiej spokój jak się nie znasz bo rozwalisz kompa.


(Frog) #3

Za takie uwagi też można otrzymać ostrzeżenie.

tprezes21 popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif

Przenoszę do Hardware.


(Alzajac1) #4

jak podkręcać to tylko w biosie bo daje to najlepszy i najpewniejszy efekt to po 1.

po 2 na boxie spokojnie dojedziesz do 3GHz na tym procku.

po 3 dobre i tanie chłodzenie

co do podkręcania tego procka to przeczytaj to i to

podkręcasz zwiększając szynę FSB i jak komp staje się nie stabilny zwiększasz napięcie na procku


(Alzajac1) #5

po podkręceniu sprawdzasz temperatury programem Everest Ultimate Edition

a stabilność programem Orthos - jeśli będzie wywalał błąd zmniejszasz taktowanie do ostatniego stabilnego i jest git

do testów możesz używać któregoś z 3dmark'ów


(Tprezes) #6

a właśnie chciałem niedawno sprawdzić 3dmarkiem ale po odpaleniu program mi się wieszał (nie odpowiadał)

musiałem wtedy z menadżera zadań wyłączyć go czym może to być spowodowane czy coś mam źle ustawione????


(Alzajac1) #7

co do tego to akurat muszę przyłączyć się do pytania bo mam to samo z obojętnie którą wersją i myślałem że to tylko u mnie ale widzę że nie jestem sam.


(Tprezes) #8

aha i jeszcze jedno pytanie jak zwiększyć napięcie na pamięciach na zalecane 2,1 mam geile ultra 2x1gb 800

wieem że w biosie ale dokładnie jakby ktoś mi mógł wytłumaczyć


(Tprezes) #9

ten orthos ma dużo jakichś testów czy coś jak się nim dobrze obsługiwać które jak włączać

itp..........

itd...........


(Tprezes) #10

a z tym 3dmarkiem coś mi się kiedyś obiło (gdzieś czytałem) że niby nową kartę mam graficzną (fakt na starej szło gf 7600gs)

teraz hd3850 ale nawet do karty był dodany 3dmark 2006 i nawet on mi nie chodzi (a dodany chyba powinien bez problemu

prawda?) dalej coś tam o zmianach jakiegoś nowego pliku do ściągnięcia były linki próbowałem (może źle) i dalej nic

więc to raczej wina jakiegoś mojego komponentu czy po prostu tak jest z nowszymi grafikami jak pisali

wszystkie przemyślenia i pomysły w tej sprawie i wyższej mile widziane


(Alzajac1) #11

szukasz w biosie (zazwyczaj w tej samej zakładce w której zwiększasz szynę FSB i podnosisz napięcie procesora) pozycji "ddr voltage" lub coś podobnego i jak wejdziesz w tą opcję będziesz miał do wyboru +0,1V ; +0,2V itd. Musisz dodać tą wartość do standardowej (najlepiej sprawdź to na stronie sklepu z którego kupiłeś) i po dodaniu wychodzi ci to chcesz np. RAM standardowo pracuje na 1,9V to ustawiasz w tej zakładce +0,2V i masz porządany efekt.

Co do Orthosa to ustawiasz w pozycji "test" zakladkę "Blend - stress CPU and RAM" i włączasz po każdej większej zmianie na 10-20 min. Jak zacznie wywalać błąd to zwiększasz napięcia. Jak mimo zwiększenia już nic nie pomoże to zmniejszasz FSB do ostatniej stabilnej i puszczasz ten sam test na 5 godzin żeby mieć pewność.

temp CPU sprawdzaj w w/w everescie ultimate (w stresie niech nie osiąga więcej jak 65*C - wydaje mi się że to już taka granica - jak się myle niech mnie ktoś poprawi)

A wracając do 3dmarka to też chętnie bym potestował więc jak ktoś wie co zrobić żeby działało to mogłby napisać takie małe OTy ;]


(Adalbert) #12

viewtopic.php?f=19&t=42924&start=0&st=0&sk=t&sd=a

http://forum.pclab.pl/t197951.html

http://www.egielda.com.pl/?str=art&id=3426


(Tprezes) #13

z tego co widzę u siebie w biosie to nie mam żadnych możliwości ustawiania napiec DDR chipsetu itp tylko auto wogole zakładka niepodświetlona ustawiłem 9x300fsb i włączyłem orthrosa i inne programy wyskoczył mi niebieski ekran i musiałem restartowac kompa jak nastawiłem 3x288 to jakby mi się mulił i użycie procesora było bardzo duże jeden rdzeń ciągle chodził na 100% a drugi kolo 30 wiec pełne użycie procesora oscylowało w granicach 60%

jaka może byc tego przyczyna może dlatego że mam ddr na cl 4-4-4-12 (i także nie mogę zmienić na zalecane 2,1V tylko po prostu działa na auto) co próbować jak robić proszę o w miarę możliwości dokładne podpowiedzi

może ktoś ma takie same problemy na tej płycie DDR mam geile ultra 2x1gb ddr2 800 cl4 może zmienić na cl 5 i próbować lub także na to dać auto ?????


(Tprezes) #14

aha jeszcze jedno na necie widzę że mój procesor ma mieć mnożnik 9,5 a ja mam 9 i nie mogę zmienić ani wyżej ani niżej


(Tprezes) #15

pomyłka miało być 9x288 a teraz znów jest standard czyli 9x266