Powiadamiacz gmail


(M a x) #1

Poszukuje powiadamiacza gmali ale( nizszą )wersje niż 0,5,1 poniewaz ta nie dział z obecnym FF


(123448) #2

czy może być wersja 0.4.1 ? jak tak to możesz ją pobrać stąd :arrow: http://mozillapl.org/projekty/Dodatki/Spis/Poczta


(M a x) #3

nic z tego bo link kieruje mnie do wersji która podałem a ta nie dziła


(lanlin) #4

Zobacz na tej stronie. Jest tu parę różnych wersji, od najstarszej do najnowszej.


(system) #5

U mnie pięknie działa wersja 0.5.1 z FF 1.06 PL. Za to zupełnie wadliwa była 0.4.2 - nie działała mi z żadną wersją przglądarki.

PS Skorzystaj z linka podanego przez lanlin :!: :!:


(M a x) #6

ale ja szukam działającej po polsku wersji nizszej poniewaz ta nie dział


(system) #7

(M a x) #8

Kolego czy nie widzisz ze szukam wersji po polsku a ten link jest do wersji angielskiej ktora działa

Ps ma ktoś lina do wersji 0,5.0 albo niższej tylko PO P O L S K U angielskie działaja ale tej nie chce


(system) #9

OK. Faktycznie nia zauważyłem :frowning:

Swoją drogą… Co Ci nie działa w polskiej, bo nie rozumiem. Jakiś komunikat się pojawia z błędem, czy co :?:

PS chwytaj jakąś starszą plską wersję:

http://rapidshare.de/files/4020317/gm-notifer.xpi.html


(M a x) #10

Program sie instaluje nie mam błedu ale nie ma ikony Gmaila na pasku ani funkcji "o b cji " nawet po zresetowaniu systemu


(system) #11

A rozrzerzenie jest widoczne w menu Narzędzia|Rozszerzenia :?:


(M a x) #12

program widnieje w rozszerzeniach jest ok nie ma błedu ale nie ma go na pasku przegladarki ani funkcji " O B C J I " do zmiany ustawien programu . Musiałem przeinstalowac FF bo po zmianie sterownika do mychy wyalało mi błedy na starszej wersji programu działało ok ale po zainstalowaniu tej obecnej tak sie dzieje jak opisałem

Ps musze zainstalowac te starsza wersje ktore działay ale nie mam instali nie skopiowałem sobie kurde i teraz buła nie mam skąd wziąść


(system) #13

A to chyba z kolei Ty przeoczyłeś :wink:


(M a x) #14

podaj jak mozesz konkretnego linka anie stronke do serwera czy co to sie otwiera


(system) #15

Heh, leniuch :stuck_out_tongue:

Skorzystaj z linka, otworzy Ci się strona, zjedź na jej dół, wciśnij FREE. Otworzy Ci się kolejna strona. Znów na jej dole kliknij w nazwę pliku. W tym wypadku ‘gm-notifer.xpi’. Poczekaj chwilę aż zacznie się pobieranie.

PS Nie wiem czy zadziała, ale trzymaj bezpośredni link:

http://dl1.rapidshare.de/files/4020317/36802830/gm-notifer.xpi


(M a x) #16

nic z tego tez po angielsku - no nic czem albo złoze świerzy temat jutro w dzien dzisiaj i tak mi juz nikt nie pomoże


(system) #17

Co ty gadasz, że po angielsku. Aż zainstalowałem, bo się wkurzyłem jak to przeczytałem. A oto wynik:

schowek013um.th.png

Ewidentnie masz coś sknocone… I pewnie jak by przysiąść to i by 0.5.1 zaczęło działać.


(M a x) #18

powiedz mi do jakiego katalogu kopiujesz te instalke oczywiscie FF


(system) #19

Nigdzie nie kopiuję. Ściągam na dysk ten plik. Otwieram FF. Biorę Zatrzymaj. Wciskam kombinacje klawiszy CTRL+O. Odnajduje ten plik .xpi. Naciskam otwórz. Pokazać się powinno okienko, w którym po kilku sekundach uaktywni się opcja Zainstalu. Klikamy ją. Teraz uruchamiasz ponownie FF. I tyle.


(M a x) #20

POSZUKUJE POWEIADAMIACZA GMAILI WERSJA 0.4.2 0.4.3 PO POLSKU SERDECZNE DZIEKI