Powolne zamykanie systemu


(Niunka-) #1

Witam :slight_smile:

Od wczoraj nagle zaczol bardzo powoli zamykac mi sie system,jak robie restart to zamykanie trwa okolo 2 minut a wczesniej zamykal sie okolo 10 sekund.Jedyne co zmienilam to ilosc polonczen programem XPantispy (mam windowsa xp z sp2)

Co sie moglo stac i czy da sie to w jakis sposob naprawic,tak zeby sie normalnie zamykal,bo teraz to jest naprawde bardzo irytujace.Zrobilam defragmentacje,wyczyscilam rejestr,przeskanowalam anty wirem i nic caly czas to samo. :frowning:

Prosze pomozcie

Pozdrawiam Niunka


(Piotrek 444) #2

Włącz w Xp AntiSpy szybkie zamykanie systemu.

:slight_smile:


(Duch) #3

Niunka- :arrow: http://www.searchengines.pl/phpbb203/in ... entry54474


(Niunka-) #4

Niestety panowie,ale to nic nie pomoze,w rejestrze mam juz pozmieniane,oby dwie wartosci mam ustawione na 4 sekundy.


(El Presidento) #5

A nie uzywasz programu Ad-aware albo jakiegos programu typu tweak :roll:


(Niunka-) #6

Nie uzywam,nic mowego nie instalowalam nic nie robilam,jedyne co zmienilam to tylko ilosc polaczen


(Gutek) #7

Czytałeś dokładnie Szybsze zamykanie systemu, System się nie zamyka - http://www.searchengines.pl/phpbb203/in ... entry54474

linka wyzej podał DUCH, ale czy skorzystałeś z każdej tam porady?


(Niunka-) #8

Czytalam to i wiele innych :slight_smile:

Robilam defragmentacje,ale ale zwrocilam uwagi na MTF :oops: a to byla wina wszystkiego.Ustawilam defragmentacje MTF przy nastepnym botowaniu,restarcik i od razu wszystko jest ok :lol:

Dziekuje wszystkim za pomoc :slight_smile:

Pozdrawiam Niunka