Powolny rozruch komputera


(Axess) #1

Podczas uruchamiania, ekran "WINDOWS" z paskiem postępu nie pojawia się płynnie, są skoki. Pasek postępu czasem sie zacina na chwilę. Oprócz tego po uruchomieniu przestawiają się ikony w pasku szybkiego uruchamiania, a ikony nieaktywne nie są ukrywane. Zapora PC Tools Firewall PLUS ostatnio pokazała komunikat, że jakaś nieznana aplikacja zmieniła opcje dostępu i zapora powróciła do ustawień początkowych, przeskanuj komputer pod kontem spyware. Zdarzają się również samoistne restarty. Ogólnie komputer zwolnił zarówno jeżeli chodzi o internet jak i uruchamianie aplikacji. Używam FF i Opery. Skanowałem Nodem, Kasperskym, sprawdzałem SpyWare Doctor'em i nic nie znalazło. Proszę więc o sprawdzenie logów, może tam coś będzie widać.

ComboFix

HijackThis


(Gutek) #2

Optymalizacja XP: viewtopic.php?t=76580

Optymalizacja autostartu: http://www.bezpieczenstwosystemow.pl/in ... opic=116.0

Czyszczenie rejestru:

RegCleaner - http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=177

możesz rejestr przelecieć albo

jv16 PowerTools - http://www.dobreprogramy.pl/index.php?dz=2&t=29&id=509

Opis RegCleaner - http://www.agavk.p9.pl/strony/progra_regcleaner.php

Zobacz - Obsługa jv16 PowerTools


(Olixxx94) #3

aXess , skanowałeś system tym skanerem online??


(Axess) #4

Więc tak Gutek2222 pomogło na jeden dzień :frowning: potem wyskoczył komunikat że aplikacja "...16xf.dll" uzyskała dostęp do zapory, potem komunikat o błędzie 0000x000 itd i restart kompa. Nie chciał się uruchomić ani normalnie, ani awaryjnie, ani z ostatniej dobrej konfiguracji. Dziwna sprawa bo jak zaniosłem twardziela do kuzyna (informatyka) żeby sprawdził okazało się że na partycji "C" nie ma "WINDOWSA" . Partycja jest/była czysta. Po paru próbach "jego sprytnymi" programami udało się odzyskać część danych-ustawienia, save' y itd. I format :? Ale cóż, czasem tak bywa.. Ale dzięki.

olcia9393 ten skaner jest pod IE a ja nie używam go od paru lat.