Problem na stronach 404 Not Found NGINX


(Misiek1987) #1

Mam problem na stronach np. na Filmweb ładuje sie strona 2 sekundy załaduje się i pojawia sie ten błąd 404 Not Found NGINX.

 

FRST:

http://www.wklej.org/id/1596463/

 

Shortcut:

http://www.wklej.org/id/1596458/

 

Addition:

http://www.wklej.org/id/1596461/


(Acorus) #2

Odinstaluj Adobe Reader 9.5.0 - Polish.Otwórz notatnik systemowy i wklej:

Task: {0CA7AAB1-0001-4E22-B49E-E8AE94976260} - System32\Tasks\hdtotal1.1-codedownloader = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-codedownloader.exe ==== ATTENTION
Task: {37F8B6D7-F954-4A37-9556-0EDA188196B2} - System32\Tasks\hdtotal1.1-updater = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-updater.exe ==== ATTENTION
Task: {3D35F542-6A83-4E98-B4F3-60C225D9073A} - System32\Tasks\hdtotal1.1-enabler = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-enabler.exe ==== ATTENTION
Task: {3EDF16FA-CD14-43F8-A088-7AA7A20C06BA} - System32\Tasks\hdtotal1.1-chromeinstaller = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-chromeinstaller.exe ==== ATTENTION
Task: {AD18E404-BBAB-4D8F-B663-2EF413C98FD1} - System32\Tasks\hdtotal1.1-firefoxinstaller = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-firefoxinstaller.exe ==== ATTENTION
Task: C:\Windows\Tasks\hdtotal1.1-chromeinstaller.job = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-chromeinstaller.exe ==== ATTENTION
Task: C:\Windows\Tasks\hdtotal1.1-codedownloader.job = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-codedownloader.exe ==== ATTENTION
Task: C:\Windows\Tasks\hdtotal1.1-enabler.job = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-enabler.exe ==== ATTENTION
Task: C:\Windows\Tasks\hdtotal1.1-firefoxinstaller.job = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-firefoxinstaller.exe ==== ATTENTION
Task: C:\Windows\Tasks\hdtotal1.1-updater.job = C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-updater.exe ==== ATTENTION
HKLM-x32\...\Run: [SunJavaUpdateSched] = C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe [271744 2014-09-26] (Oracle Corporation)
HKLM-x32\...\Run: [Adobe Reader Speed Launcher] = C:\Program Files (x86)\Adobe\Reader 9.0\Reader\Reader_sl.exe [37296 2012-01-03] (Adobe Systems Incorporated)
HKLM-x32\...\Run: [Adobe ARM] = C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe [843712 2012-01-02] (Adobe Systems Incorporated)
SearchScopes: HKU\.DEFAULT - DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-19 - DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
SearchScopes: HKU\S-1-5-20 - DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
BHO: hdtotal1.1 - {11111111-1111-1111-1111-110511331160} - C:\Program Files (x86)\hdtotal1.1\hdtotal1.1-bho64.dll No File
FF Extension: Shumway - C:\Users\Kot\AppData\Roaming\Mozilla\Firefox\Profiles\kbof97ao.default\Extensions\shumway@research.mozilla.org [2015-01-14]
S1 prodrv06; \SystemRoot\System32\drivers\prodrv06.sys [X]
S3 WinRing0_1_2_0; \\C:\Program Files (x86)\IObit\Game Booster 3\Driver\WinRing0x64.sys [X]
2015-01-15 13:02 - 2015-01-15 13:07 - 00000000 ____ D () C:\AdwCleaner
EmptyTemp:

Plik zapisz pod nazwą fixlist.txt i umieść obok FRST w tym samym folderze.


(Misiek1987) #3

Pomogło, ale przy właczaniu Firefoxa takie coś mi wyskakuje "Error while processing JSON:


(Acorus) #4

Reset Firefoxa:  Pomoc-Informacje dla pomocy technicznej-Zresetuj program Firefox