Problem Nowy Komputer Wyłacza sie pod czas instalcji Windows


(Erhabe99) #1

Witam mam poważny problem z nowym komputerem.

Wyłącza sie pod czas instalacji windows. Konczy pierwszą czesc instalacji z płyty i nagle sie wyłacza.

Wgralem na niego Mandriva Linux Discovery 2007 i było ok. A z Windowsem wyłącza kompa

Oto Konfiguracja:

Komputer NTT HOME L 529G

Karta graficzna:ATI Radeon HD 2400Pro 256MB DDR2 Sonic

Płyta Główna Gigabite Ga-M61SME-S2 AM2

Procesor:AMD Athlon 64 X2 5200+

Pamięć operacyjna: 2x512MB DDR2 667MHz

Dysk Twardy:Hitachi 160 GB 7200 RPM SATA II 8MB

Obudowa: TSAA 804


(mati75) #2

sterowniki sata zintegrowane z płyta?


(Erhabe99) #3

Możesz mi powiedzieć jak zrobić zęby wgraj tego Windowsa?? MAM SP3. zintegrowane czy ja wiem.

Chyba bedzie potrzeba zgrac programem Nlite ale powiec dokładnie krok po kroku co zrobic.


(mati75) #4

(Erhabe99) #5

i jeszcze jedna rzecz mozna na DVD nagrac Windowsa XP ?? bo chciał bym to zrobic dzis a posiadam tylko dvd


(mati75) #6

tak


(Erhabe99) #7

Ale w jaki sposób ma mi to pomóc pewnie i tak bedzie sie komp wyłączal

tu nie chodzi o redukcje instalacji tylko jak wgrac


(Michal 1999) #8

sprawdz w logach windowsa, ppm na moj komputer, zarzadzaj i podglad zdarzen jesli dobrze pamietam, mozesz miec informacje co sie stalo i dlaczego sie wylacza


(Erhabe99) #9

ale jak mam logi sprawdzic jak windy nie ma wgranej :stuck_out_tongue:


(Michal 1999) #10

pipa ze mie, nie doczytalem :wink:


(Erhabe99) #11

Uzyłem zintegrowanych sterowników nie pomogło. Moze jeszcze ktos wie jak pomóc a jak nie to oddaje go spowrotem