Problem przy starcie systemu


(Borys951) #1

A więc tak. Mój problem jest nastpujący, gdy włączam komputer ładuje sie BIOS itp tu wszystko jest ok. problem zaczyna się gdy powinien ładować się system monitor jak by się wyłącza. Gdy zrobie reset to wszystko jest już normalnie. Wina monitora raczej to nie jest bo sprawdzałem na innym jest tak samo.

np. przedchwilą po załadowaniu się BIOSu migał podkreślnik i znów reset i wszystko ok.

Myśle że to wina systemu bo tak jest zaraz po tym jak jest napisane: "Trwa wznawianie działania systemu Windows" ( czy coś takiego)


(Bladel) #2

może zamiast wyłączać komputer usypiasz go lub hibernujesz... z tąd napis "Trwa wznawianie działania systemu Windows"...

czasami się zdarza że po wznowieniu systemu z trybu uśpienia monitor nie załapuje...

i jeszce jedno przycisk zamnkięcia w menu start usypia kompa...da sie to zmienić w opciach dotyczących zasilania...


(Borys951) #3

Ok pozmieniałem pare opcji w opcjach zasilania i już jest ok. Dzięki za pomoc.


(Kaczoreklom) #4

Skorzystam z oazji i spytam o to. Mam Samsunga 226BW i gdy wychodze z wstrzymania nigdy nie startuje mi monitor. Probowalem juz wszystkiego, co przyszlo mi do glowy lub co znalazlem w internecie. Co jest?


(Kolmar) #5

Kaczor podaj informacje jaki masz Os, bo tak w ciemno to trudno będzie ci pomóc :slight_smile:


(Kolmar) #6

Jeżeli Viste to jedynie mogą ci pomóc najnowsze updatey ze stronki MS


(Kaczoreklom) #7

To moja cala konfiguracja:

Windows Vista Home Premium + wszystkie updaty dostepne przez Vista Update

Sprzet:

Asus P5N32-E nVidia nForce 680i SLI

Intel Core2 Duo E6850

OCZ 2x2GB DDR2 800MHz Reaper EPP CL4-4-4 Heatpipe

GeForce 8800 GT Asus 512MB

Creative Sound Blaster X-Fi Xtreme Gamer

Samsung SpinPoint T166S 250GB Sata II

Zasilacz OCZ StealthXStream 600W SLI

Samsnung 226BW

Nie mam pomyslu dlaczego monitor nie wstaje po wstrzymaniu.