Problem przy wyłączaniu kompa [slabser.sys]


(Kamil2993) #1

Witam. Mam problem z moim laptopem [Dell Studio 1535]. Otóż czasem wyżuca Bsoda z błedem który spowodował plik slabser.sys.

Mój system to Windows Vista Home Basic SP1.

Raport z visty :

Podpis problemu:

Nazwa zdarzenia problemu: BlueScreen

Wersja systemu operacyjnego: 6.0.6001.2.1.0.768.2

Identyfikator ustawień regionalnych: 1045

Dodatkowe informacje o problemie:

BCCode: 1000007e

BCP1: C0000005

BCP2: 8E572662

BCP3: 8AD6BC2C

BCP4: 8AD6B928

OS Version: 6_0_6001

Service Pack: 1_0

Product: 768_1

Pliki pomagające opisać problem:

C:\Windows\Minidump\Mini122508-06.dmp

C:\Users\1\AppData\Local\Temp\WER-28548-0.sysdata.xml

C:\Users\1\AppData\Local\Temp\WERA063.tmp.version.txt

Przeczytaj nasze zasady zachowania poufności informacji:

http://go.microsoft.com/fwlink/?linkid= ... cid=0x0415

Daje również loga z ComboFixa

http://www.wklej.org/id/31667/


(ktośtam) #2

Czy przypadkiem Twoje kłopoty nie zaczęły po instalacji iPlusa? Czy modem iPlusa jest na USB?


(Kamil2993) #3

tak, modem jest z iPlusa jest to Commander II pod usb.


(Olixxx94) #4

Kamil2993 , internet dobrze działa?


(ktośtam) #5

Jakiej wersji iPlus Managera używasz?


(huber2t) #6

W logu nic nie widzę


(Mariuszs) #7

Proponuję zacząć od odinstalowania tego badziewia (iPlusManagera). :slight_smile: Zainstalowania sterowników ręcznie i konfiguracji Dial-Up'a. Jak nie pomoże, to coś się wymyśli...

Tutaj tutek, jak zrobić Dial-Up'a:

http://www.bez-kabli.pl/viewtopic.php?p=60410#60410


(Kamil2993) #8

Dzięki z4nzi , pomogło. ;]