Problem z Antivirus Protection 2012


(Latus) #1

Witam

Podobnie jak koledzy mam ten sam problem z tyn programem ;/

Próbuje tak jak koledzy wygenerować raport OTL, jednak program jak zaczyna skanować po chwili okno znika i nic się więcej nie pokazuje. Nie wiem czy to problem z jakimiś ustawieniami. Prosiłbym o pomoc. Pracy mnóstwo a człowiek traci czas na takie świństwo.


(Acorus) #2

Spróbuj wykonać w trybie awaryjnym.


(ra-v) #3

(Latus) #4

witam ponownie w końcu udało mi się uzyskać ten raport, oto on

proszę o dalsza pomoc pozdrawiam

-- Dodane 04.03.2012 (N) 10:27 --

Witam ponownie, wczoraj wkleiłem jakąś głupotę, w końcu udało mi się uruchomić OTL, problem polegał na tym że Avast mi go wyłączał. Niżej przesyłam mój raport proszę o pomoc, kurcze już wczoraj musiałem prace wykonywać na innym komputerze, dzisiaj już musze pracować na swoim, pozdrawiam

-- Dodane 04.03.2012 (N) 10:45 --

mój poprzedni post został edytowany i na liście tematów nie przesunął się do góry, dlatego się zastanawiam czy jeszcze ktoś kumaty w tym temacie go widział, jeśli tak to przepraszam za bałagan i proszę o pomoc

-- Dodane 04.03.2012 (N) 12:40 --

Acorus ,

Witam

Wczoraj mi pomagałeś rozwiązać problem z fałszywym antiwirusem, tylko że ciągle miałem problem z OTL i nie potrafiłem zrobić raportu, dzisiaj mi się udało, blokował mi go Avast, zedytowałem mojego posta jednak jest on daleko na liście tematów. Edytowałem go dzisiaj o 10:45, jeśli mógłbyś mi pomóc i zerknąć na tego posta byłbym bardzo wdzięczny

pozdrawiam Dawid

-- Dodane 04.03.2012 (N) 14:39 --

Panowie bardzo proszę o pomoc, zainteresuje się ktoś moim postem?? :confused:


(Acorus) #5

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.

Extras też.


(Latus) #6

raport z usuwania

skanowanie Extras

Zgodnie z instrukcją wykonałem to, i co dalej, pocieszające ejst to ze po restarcie juz sie te świnstwo nie uruchomiło :slight_smile:

-- Dodane 04.03.2012 (N) 17:12 --

Panowie jeszcze coś muszę zrobić, prosiłbym o informacje, zgodnie z instrukcją wrzuciłem raporty

Pozdrawiam :slight_smile:

-- Dodane 04.03.2012 (N) 19:23 --

to się nazywa pech, mój temat znów zaginął :slight_smile:


(Acorus) #7

Odinstaluj PDFCreator Toolbar.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.Wyłącz i włącz przywracanie systemu.

http://www.searchengines.pl/Czyszczenie ... 41981.html

Zainstaluj aktualizacje do programow wskazanych przez: http://screen317.spywareinfoforum.org/SecurityCheck.exe jako out of date.


(Latus) #8

dzięki za pomoc, zrobiłem wszystko zgodnie z tym co mi napisałeś, wszystko fajnie śmiga więc mam nadzieje ze jest ok, nie wiem czy coś jeszcze mam zrobić, jeśli tak to daj znać

pozdrawiam i dziękuje Dawid

-- Dodane 04.03.2012 (N) 21:52 --

aha jedno tylko pytanie po przeskanowaniu komputera tym programem, który zalecałeś wyskakuje teraz ze wszystko ma aktualne oprogramowanie tylko że Windows Security Center nie jest uruchomiony. Nie wiem czy mam coś z tym robić czy nie. Dzięki