Problem z autostartem antywirusa i firewalla


(Baldys15) #1

Siema jak w temacie wczoraj zainstalowałem Antywirusa Comodo i firewalla PCTools Firewall i niechcą się odpalić przy starcie.

Sprawdzałem w ccleanerze niema ich wpisów wa autostarcie :expressionless: wcześniej zainstalowałem Avire i to samo.

Jak dodać te wpisy,żeby się odpalały przy starcie???


(huber2t) #2

W ustawieniach tych programów poszukaj opcji autostartu

być może w czasie instalacji tych programów nie zaznaczyłeś aby się uruchamiali przy starcie


(Karmazyn65) #3

Gdybyś zrobił odwrotnie, czyli zainstalował firewalla Comodo i antywirusa PC Tools miałoby to więcej sensu.

Obecnie masz antywirusa w wersji beta i jednego z gorzych firewalli.


(XMan) #4

Nie chcę niczego sugerować. Przedwczoraj testowałem PCTools Firewall - mało że zużycie procesora wzrosło

o równe 50 % to jeszcze mi tak namieszał w komputerze że dopiero wczoraj wieczorem udało mi się go naprawić...


(Baldys15) #5

w Comodo antivirus jak i PC Tools Firewall nic niema tylko np w Comodo konfiguracja skaner na żadanie,Hipsa itp, w PC Tools także ustawieniach ogólnych nic, i pozostałych jak filtrowanie także nic :frowning:

może macie racje z firewallem,w testach wychodzi dobrze,jest lekki u całkiem skuteczny,ale mam problem z rejestracją pełnej wersji za free z pctools.com zarejestrowałem się wysłali mi maila z licencją zarejestrowałem i podczas aktualizacji mam napis:

Nieprawidłowy status subskrypcji.Skontaktuj się działem pomocy technicznej :frowning:


(trubul.as999) #6

Mam ten sam problem z "Nieprawidłowy status..." :frowning: Może ktoś pomóc?