Problem z biosem


(Lucek89) #1

gdy wlaczam komputer, resetuje mi sie kilka razy zanim nastepuje ten dzwiek sprawdzenia plyty glownej.jednak zaraz po tym wyskakuje mi komunikat

"Your system mayby OverClock fail or Post interrupted.Please enter setup to load default and reboot again".

Zrobilem tak jak trzeba czyli wlaczylem biosa i przywrocilem domyslne ustawienia i wszystko jest ok.jednak gdy wlacze go nastepnego dnia problem sie powtarza.probowalem zresetowac go poprzez wyjecie baterii,nic to nie pomogla.mam nadzieje ze dobrze wyjasnilem problem i prosze o jaka kolwiek pomoc.pozdrawiam


(Frog) #2

lucek89 , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Seba86mu) #3

lucek89 , przed wyjściem z BIOS-u zapisujesz zmianę ustawień ? (Save & Exit Setup -> F10).

Możliwe również, że bateryjka na płycie głównej nie trzyma ustawień, czyli nadaje się do wymiany.


(Lucek89) #4

wiem ze trzeba zapisac...zapisuje ale problem znowu sie pojawia.niewiem czy to ma jakis zwiazek ale ten problem pojawil sie wraz z zlym dzialaniem wiatraczka od karty graficznej(mega glosno chodził).znajomy naoliwil mi wiatraczek i juz chodzil cicho :smiley: ale resetuje sie dalej :frowning:


(Cosik Ktosik) #5

Możliwe, że bateryjka na płycie głównej już jest zbyt słaba. Proponuję ją wymienić (koszt do 5zł).

Z programu Everest Ultimate podaj odczyt z czujników (w programie komputer->czujnik).

Tam powinno być pokazane napięcie na niej.


(Lucek89) #6

Napięcie rdzenia procesora 1.53 V

+3.3 V 3.20 V

+5 V 5.40 V

i czy to wina baterii?


(Cosik Ktosik) #7

Nie wiadomo. Wejdź do Biosu i w oknie PC Health Status znajdź napięcia. Sprawdź 5 oraz 12V oraz VBAT.


(Lucek89) #8

nie znalazlem vbat tylko vcor i wynosi 1,51 natomiast 5v-5,14 , 12v-12.35


(Cosik Ktosik) #9

Niestety to żadne z nich. Pozostaje spróbować z nową bateryjką albo tą sprawdzić pożyczonym od kogoś miernikiem.

Same napięcia z zasilacza są dobre. To odczytane z programu było za wysokie, dlatego prosiłem, abyś je sprawdził w Biosie.


(Lucek89) #10

wsadzielm baterie z innego komputera i niestety wciaz to samo...co moge jeszcze z robic?


(Cosik Ktosik) #11

Popatrz się na płytę główną oraz inne komponenty, czy nie ma gdzieś odrobiny tego olejku (smarowidła) z karty graficznej. Może gdzieś zrobiło się zwarcie. Możesz zrobić jeszcze aktualizację Biosu.